<!doctype html><html lang="en"><head><title>Here’s what the Texas school choice bill means in plain English | The Texas Tribune</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><link rel="canonical" href="https://apps.texastribune.org/texas-school-choice-bill-annotated/"><meta name="description" content="State Sen. Larry Taylor last Monday filed this session’s leading school choice bill, which is longer and more complex than last session's version. Here’s what it means in plain English."><meta name="robots" content="noarchive"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@texastribune"><meta name="twitter:creator" content="@AliyyaSwaby"><meta property="og:url" content="https://apps.texastribune.org/texas-school-choice-bill-annotated/"><meta property="og:title" content="Here’s what the Texas school choice bill means in plain English"><meta property="og:type" content="article"><meta property="article:publisher" content="https://www.facebook.com/texastribune"><meta property="article:published_time" content="2017-02-10"><meta property="og:description" content="State Sen. Larry Taylor last Monday filed this session’s leading school choice bill, which is longer and more complex than last session's version. Here’s what it means in plain English."><meta property="og:site_name" content="The Texas Tribune"><meta property="og:image" content="https://apps.texastribune.org/texas-school-choice-bill-annotated/assets/images/share-art-ffee4769b9.jpg"><meta property="fb:app_id" content="154122474650943"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin> <script>window.WebFontConfig={google:{families:["Open Sans:300,400,700","PT Serif:400,700"]},timeout:1e4}</script><script async src="https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script> <link rel="stylesheet" href="/texas-school-choice-bill-annotated/styles/main-65fb4455a0.css"><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-9827490-1","auto"),ga("send","pageview")</script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "headline": "Here’s what the Texas school choice bill means in plain English",
    "url": "https://apps.texastribune.org/texas-school-choice-bill-annotated/",
    "thumbnailUrl": "https://apps.texastribune.org/texas-school-choice-bill-annotated/assets/images/share-art-ffee4769b9.jpg",
    "dateCreated": "2017-02-10T06:00:00-06:00",
    "articleSection": ["front-page", "legislature"],
    "creator": ["Aliyya Swaby", "Ryan Murphy"]
  }</script></head><body><header class="site-header"><div class="site-header__container"><div class="site-header__logo"><a href="https://www.texastribune.org/" class="site-header__logo-link"><svg class="tt-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 366.1 40.3"><title>The Texas Tribune</title><path d="M53.1 6.4v28.7h-6.4V6.4h-6.3V.7h19.1v5.7h-6.4zm22 28.7V21h-7.2v14.1h-6.4V.7h6.4v14.5h7.2V.7h6.4V35h-6.4zm10.4 0V.7h16.4v5.5h-10v8.5h6.9v5.1h-6.9v9.5h10V35H85.5zm38.7-28.7v28.7h-6.4V6.4h-6.3V.7h19.1v5.7h-6.4zm9 28.7V.7h16.4v5.5h-10v8.5h6.9v5.1h-6.9v9.5h10V35h-16.4zm33 0l-4-11.9-4.4 11.9h-6.2l7.1-17.3-6.7-17h6.7l3.8 11.9L166.6.8h6.3L166 17.2l6.9 17.8h-6.7zm22.4 0l-1.1-6.8h-6.1l-1.2 6.8h-6L181.1.8h7.2l6.9 34.3h-6.6zm-4-25.1l-2.3 13.2h4.4L184.6 10zm20.9 25.8c-5.9 0-9.5-3.5-9.5-8.9v-2.4h5.9v2c0 2.5 1.2 3.9 3.5 3.9s3.4-1.3 3.4-3.5c0-2.7-1.8-4.6-5.2-7.1-3.5-2.5-7.3-5.9-7.3-10.7 0-5 3.2-9.2 9.4-9.2 5.4 0 9 3.7 9 8.8V11h-5.8V9c0-2.1-1.1-3.7-3.2-3.7-1.9 0-3.1 1.2-3.1 3.1 0 2.9 1.7 4.4 5.5 7.2 4.1 3 7 6.1 7 10.8-.2 5.5-4 9.4-9.6 9.4zm30.7-29.4v28.7h-6.4V6.4h-6.3V.7h19.1v5.7h-6.4zM261 35.3c-2.5 0-3.5-2.1-3.5-5.1v-6.4c0-1.6-.8-2.9-2.6-2.9h-3.4v14.2h-6.4V.7h10.6c4.7 0 7.8 2.7 7.8 7.5V13c0 2.6-1.2 4.5-3.9 5.3 2.7.7 4 3 4 5.2v6.3c0 1.6.5 2.7 1.2 3.5v1.9H261zm-3.7-26.8c0-1.5-.7-2.5-2.3-2.5h-3.5v10.1h3.2c1.6 0 2.5-.9 2.5-2.7V8.5zm11.4 26.6V.7h6.4V35h-6.4zm22.4 0h-10.8V.7H291c4.7 0 7.6 2.5 7.6 7.3v3.7c0 2.9-1.1 5.2-4.1 5.8 3.1.8 4.2 2.9 4.2 5.8v4.5c0 4.8-3 7.3-7.6 7.3zm1.3-26.6c0-1.5-.7-2.5-2.3-2.5h-3.5v9.4h3.2c1.7 0 2.5-.9 2.5-2.7V8.5zm.1 14.3c0-1.8-.9-2.7-2.5-2.7h-3.3v9.7h3.6c1.6 0 2.2-.9 2.2-2.5v-4.5zm19.7 13c-5.6 0-9.7-3.6-9.7-8.7V.7h6.5v26.4c0 2 1.1 3.1 3.2 3.1s3.2-1.1 3.2-3.1V.7h6.2v26.4c0 5.2-3.9 8.7-9.4 8.7zm28.3-.7l-6.7-14.6-2.4-5.5v20.1h-5.9V.7h5.5l6.3 14.9 2.3 5.5V.7h5.8V35h-4.9zm9.2 0V.7h16.4v5.5h-10v8.5h6.9v5.1h-6.9v9.5h10V35h-16.4z" fill="#fff"/><path fill="#FFC200" d="M0 .4v40l8-5h26.9V.4H0zm25 27.9l-7.7-5-7.7 5 2.4-8.8-7-5.8 9.1-.4 3.2-8.6 3.2 8.6 9.1.4-7.2 5.7 2.6 8.9z"/></svg></a></div><nav class="site-header__nav"><ul class="site-links"><li><a href="https://www.texastribune.org/data/">Data</a></li><li><a href="https://www.tribtalk.org/">TribTalk</a></li><li><a href="https://www.texastribune.org/directory/">Directory</a></li><li><a href="https://www.texastribune.org/projects/">Projects</a></li><li><a href="https://www.texastribune.org/subscribe/">Newsletters</a></li><li><a href="https://www.texastribune.org/events/">Events</a></li><li><a href="https://support.texastribune.org/" class="donate">Donate</a></li></ul></nav></div></header><main role="main"><div class="container"><div class="intro"><header class="page-header"><h1 class="page-title">Here’s what the Texas school choice bill means in plain&nbsp;English</h1><p class="page-byline"><span class="page-byline__author">By <a href="https://www.texastribune.org/about/staff/aliyya-swaby/">Aliyya Swaby</a> and <a href="https://www.texastribune.org/about/staff/ryan-murphy/">Ryan Murphy</a></span> <span class="page-byline__time"><time datetime="2017-02-10">Feb. 10, 2017</time></span></p><div class="shares"><a class="button button--small button--facebook shares__button" href="https://www.facebook.com/dialog/share?app_id=154122474650943&display=popup&href=https%3A%2F%2Fapps.texastribune.org%2Ftexas-school-choice-bill-annotated%2F&redirect_uri=" ga-on="click" ga-hit-type="social" ga-social-network="Facebook" ga-social-action="share"><svg class="icon icon-facebook" viewBox="0 0 16 28"><title>facebook</title><path class="path1" d="M14.984.187v4.125h-2.453c-1.922 0-2.281.922-2.281 2.25v2.953h4.578l-.609 4.625H10.25v11.859H5.469V14.14H1.485V9.515h3.984V6.109C5.469 2.156 7.891 0 11.422 0c1.687 0 3.141.125 3.563.187z"/></svg></a><a class="button button--small button--twitter shares__button" href="https://twitter.com/share?url=https%3A%2F%2Fapps.texastribune.org%2Ftexas-school-choice-bill-annotated%2F&text=We%E2%80%99ve%20annotated%20this%20session%E2%80%99s%20leading%20school%20choice%20bill.%20Here%E2%80%99s%20what%20it%20means%20in%20plain%20English.&hashtags=txlege" ga-on="click" ga-hit-type="social" ga-social-network="Twitter" ga-social-action="tweet"><svg class="icon icon-twitter" viewBox="0 0 26 28"><title>twitter</title><path class="path1" d="M25.312 6.375a10.85 10.85 0 0 1-2.531 2.609c.016.219.016.438.016.656 0 6.672-5.078 14.359-14.359 14.359-2.859 0-5.516-.828-7.75-2.266.406.047.797.063 1.219.063 2.359 0 4.531-.797 6.266-2.156a5.056 5.056 0 0 1-4.719-3.5c.313.047.625.078.953.078.453 0 .906-.063 1.328-.172a5.048 5.048 0 0 1-4.047-4.953v-.063a5.093 5.093 0 0 0 2.281.641 5.044 5.044 0 0 1-2.25-4.203c0-.938.25-1.797.688-2.547a14.344 14.344 0 0 0 10.406 5.281 5.708 5.708 0 0 1-.125-1.156 5.045 5.045 0 0 1 5.047-5.047 5.03 5.03 0 0 1 3.687 1.594 9.943 9.943 0 0 0 3.203-1.219 5.032 5.032 0 0 1-2.219 2.781c1.016-.109 2-.391 2.906-.781z"/></svg></a><a class="button button--small button--yellow shares__button" href="mailto:?subject=Here%E2%80%99s%20what%20the%20Texas%20school%20choice%20bill%20means%20in%20plain%20English%20%7C%20The%20Texas%20Tribune&body=State%20Sen.%20Larry%20Taylor%20last%20Monday%20filed%20this%20session%E2%80%99s%20leading%20school%20choice%20bill%2C%20which%20is%20longer%20and%20more%20complex%20than%20last%20session%E2%80%99s%20version.%20Here%E2%80%99s%20what%20it%20means%20in%20plain%20English.%0A%0Ahttps%3A%2F%2Fapps.texastribune.org%2Ftexas-school-choice-bill-annotated%2F" ga-on="click" ga-hit-type="social" ga-social-network="Email" ga-social-action="email"><svg class="icon icon-email" viewBox="0 0 28 28"><title>email</title><path class="path1" d="M28 11.094V23.5c0 1.375-1.125 2.5-2.5 2.5h-23A2.507 2.507 0 0 1 0 23.5V11.094c.469.516 1 .969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313.969 2.938 2.156 4.641 2.156h.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391a9.278 9.278 0 0 0 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016.703-2.734 2.141-4 2.141h-.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-.75-2.688-2.516-2.688-3.938 0-1.531.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"/></svg></a></div></header><div class="intro-prose"><p>For well over a decade, conservatives have been trying to install a school choice program in Texas. Last week, state Sen. Larry Taylor, a Friendswood Republican, filed Senate Bill 3, this legislative session’s leading school choice bill.</p><p>The bill would create two new state programs aimed at subsidizing the costs associated with private school tuition and homeschooling for thousands of Texas schoolchildren. The first half of the bill proposes an education savings account program, which would allow parents to draw money from state-funded debit cards for tuition and other expenses. The second half of the bill creates a tax credit scholarship program, which would gives tax credits to certain businesses if they make donations toward students’ private school tuition.</p><p>To help you understand the proposal, below is the text of SB 3, annotated with our own context and analysis. Text with a <span class="bill-text-add">green underline</span> are additions to current law.</p></div></div></div><div class="dv-gpt-ad ad-placement ad-placement--border-bottom" dv-gpt-mapping="banner"></div><div class="container"><div class="bill"><div class="bill-row bill-row--credit"><div class="bill-text-contents bill-text-contents--credit"><p>By: Taylor of Galveston</p><p>S.B. No. 3</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text-act">A BILL TO BE ENTITLED<br>AN ACT</p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text"><span>relating to the establishment of an education savings account program and a tax credit scholarship and educational expense assistance program.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-1"><p>SB 3 is a single bill that would create two separate programs: education savings accounts and tax credit scholarships. The most needy families would be able to take advantage of both programs at once to subsidize the full cost of private school tuition.</p></div><div class="annotation-controls"><span></span> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-2" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next annotation ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">BE IT ENACTED BY THE LEGISLATURE OF THE STATE OF TEXAS:</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2">ARTICLE 1. EDUCATION SAVINGS ACCOUNT PROGRAM</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">SECTION 1.01. Chapter 29, Education Code, is amended by adding Subchapter J to read as follows:</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">SUBCHAPTER J. EDUCATION SAVINGS ACCOUNT PROGRAM</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 29.351. DEFINITIONS. In this subchapter:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) "Account" means an education savings account established under the program.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) "Child with a disability" means a child who is:</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(A) eligible to participate in a school district's special education program under Section 29.003; or</span></p><p class="bill-text bill-text--indent3"><span class="bill-text-add">(B) covered by Section 504, Rehabilitation Act of 1973 (29 U.S.C. Section 794).</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-2"><p>Texas is federally required to provide free special education services in public schools to students between the ages of 3 and 21 who have specific disabilities that otherwise prevent them from being properly educated. The education savings account program, the first half of the bill, would allow Texas families of all incomes to draw state subsidies for private school tuition &mdash; with the most money going to students with disabilities. The tax credit scholarship program, the second half of the bill, would distribute subsidies for students with disabilities or families with household income below a certain threshold.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-1" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-3" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(3) "Curriculum" means a complete course of study for a particular content area or grade level.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(4) "Financial institution" means a bank, credit union, savings bank, or savings and loan association organized under the laws of this state, the laws of another state, or federal law that has its main office or a branch office in this state. The term does not include any institution the deposits of which are not insured by the Federal Deposit Insurance Corporation or the National Credit Union Administration.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(5) "Parent" means a resident of this state who is a natural or adoptive parent, managing or possessory conservator, legal guardian, custodian, or other person with legal authority to act on behalf of a child.</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(6) "Postsecondary educational institution" means:</span></p><p class="bill-text bill-text--indent3"><span class="bill-text-add">(A) an institution of higher education or a private or independent institution of higher education as defined by Section 61.003; or</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-3"><p>This definition includes a range of higher education institutions including any public technical institute, junior college, senior college or university, state college or medical or dental unit. The bill would allow families to use funds from state-issued education savings accounts to take courses at these institutions to supplement their private school or homeschooling curricula.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-2" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-4" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(B) a career school or college as defined by Section 132.001.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(7) "Program" means the education savings account program established under this subchapter.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(8) "Program participant" means a child and a parent of a child enrolled in the program.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 29.352. PURPOSES. The purposes of the education savings account program are to:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) improve public schools and overall academic performance;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) promote efficiency;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(3) promote and preserve the liberties and rights of the people; and</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(4) increase parental options.</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 29.353. ESTABLISHMENT OF PROGRAM. (a) The comptroller shall establish and administer an education savings account program to provide funding for certain education-related expenses of eligible children.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-4"><p>The comptroller's office, which is responsible for monitoring the state's finances and collecting taxes, would be responsible for administering the education savings account program.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-3" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-5" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) The comptroller, with cooperation from the agency, shall ensure that information about the program is readily available to the public through various sources, including the agency's Internet website. The comptroller shall make information about the program available to parents of a child with a disability or a child who is educationally disadvantaged through the comptroller's Internet website.</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 29.354. ELIGIBLE CHILD. (a) A child is eligible to participate in the program if the child is eligible to attend a public school under Section 25.001 and:</span></p><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) was born on or after September 1, 2012; or</span></p><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) attended a public school during the entire preceding academic year.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-5"><p>Students would be able to begin accessing funds in this program in the fall of 2017 if they are below the age of 5 as of August 31, or if they attended a public school in 2016-17.</p><p>Other than those who are under 5 as of August 31, a student who attended a private school or was home schooled this year would not be able to access an education savings account in the upcoming school year.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-4" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-6" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) A child who establishes eligibility under this section may participate in the program until the earliest of the following dates:</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) the date that is three months after the date on which the child graduates from high school;</span></p><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) the date on which the child is no longer eligible to attend a public school under Section 25.001;</span></p><p class="bill-text bill-text--indent2"><span class="bill-text-add">(3) the date on which the child enrolls in a public school, including an open-enrollment charter school; or</span></p><p class="bill-text bill-text--indent2"><span class="bill-text-add">(4) the date on which the child is declared ineligible for the program by the comptroller under this subchapter.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-6"><p>If a student receiving funds through this program decides to re-enroll in a public school, he or she would no longer be eligible for an education savings account. The comptroller's office would determine guidelines for this re-enrollment process.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-5" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-7" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(c) Notwithstanding Subsection (b), the comptroller shall establish guidelines for, in the least disruptive manner possible:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) a child participating in the program to cease participation and enroll in a public school, including an open-enrollment charter school; and</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) a child who previously participated in the program and subsequently enrolled in a public school, including an open-enrollment charter school, to resume participation in the program.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 29.355. ENROLLMENT IN PROGRAM. (a) A parent of an eligible child may enroll the child in the program for the following school year.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) The comptroller shall by rule create an enrollment form for the program and make the enrollment form readily available to interested parents through various sources, including the comptroller's Internet website.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(c) The comptroller shall provide to each parent who submits an enrollment form a publication that describes the operation of the program, including:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) expenses allowed under the program under Section 29.357;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) expense reporting requirements; and</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(3) a description of the responsibilities of program participants and the duties of the comptroller under this subchapter.</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 29.356. PARTICIPATION IN PROGRAM. (a) To receive funding under the program, a parent of an eligible child must agree to:</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-7"><p>Parents would be responsible for letting the comptroller know if their child was no longer eligible for money through this program, either because the student graduated from high school or enrolled in a public school.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-6" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-8" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) spend funds received through the program only for expenses allowed under Section 29.357;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) notify the comptroller if the child enrolls in a public school, including an open-enrollment charter school, not later than the 30th day after the date of enrollment; and</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(3) inform the comptroller if the child graduates from high school.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) The parent of a child participating in the program is the trustee of the child's account.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(c) The comptroller shall provide annually to each program participant the publication provided under Section 29.355(c).</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 29.357. APPROVED EDUCATION-RELATED EXPENSES. (a) Funds received under the program may be used only for the following expenses incurred by a program participant:</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-8"><p>Families could spend funds in Education Savings Accounts on a variety of expenses, including accredited private schools. In a 2015 study, school choice advocacy group EdChoice found that 63 percent of 638 accredited Texas private schools surveyed said they would or probably would participate in an education savings account program.</p><p>But education savings accounts could be used for much more than just private school tuition. Parents could decide to use the funds to pay for homeschooling expenses, such as textbooks, technology and curricula, or courses offered by a public school to students who are not enrolled. They could also use the funds to pay the fees for standardized tests, private tutoring, and special education services.</p><p>They could not use the money for food, basic school supplies or child care.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-7" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-9" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) tuition and fees:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(A) at a private school accredited by an organization that is recognized by the Texas Private School Accreditation Commission;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(B) at a postsecondary educational institution; or</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(C) for an online educational course or program;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) the purchase of textbooks or other instructional materials;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(3) the purchase of a curriculum;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(4) fees for classes or other educational services provided by a public school, if the classes or services do not qualify the child to be included in the school's average daily attendance;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(5) fees for services provided by a private tutor or teaching service;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(6) for a child with a disability, fees for educational therapies or services provided by a practitioner or provider;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(7) costs of computer hardware and software and other technological devices, not to exceed in any year 10 percent of the total amount paid to the program participant's account that year;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(8) fees for a nationally norm-referenced achievement test or examination, an assessment instrument adopted by the agency under Section 39.023, an advanced placement test or similar examination, or any examination related to college or university admission; and</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(9) fees for the management of the participant's account charged by a financial institution.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) Expenses allowed under Subsection (a) do not include expenses for:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) consumable supplies, including paper, pens, pencils, folders, and notebooks;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) food; or</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(3) before-school or after-school child care and child care during school holidays and vacations.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(c) An education service provider or vendor of educational products must provide a program participant with a receipt for each expense allowed under Subsection (a) charged by the provider or vendor to the participant.</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(d) The content or religious nature of a product or service may not be considered in determining whether a payment for the product or service is an expense allowed under Subsection (a).</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-9"><p>Advocates for families that homeschool their children or send them to private or parochial schools lobbied for some of the components of the bill such as this provision. It would restrict government regulation of educational providers based on the content of their services, even if a family is sending funds from a state-funded education savings account to an institution or to defray the costs of homeschooling.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-8" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-10" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(e) A finding that a program participant used funds distributed under the program to pay for an expense not allowed under Subsection (a) does not affect the validity of any payment made by the participant for an expense that is allowed under that subsection.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 29.358. AMOUNT OF PAYMENT; FINANCING. (a) A parent of an eligible child shall receive each year that the child participates in the program a payment from the state to the child's account in an amount that is equal to:</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) if the child is a member of a household with a total annual income that exceeds 200 percent of the income guidelines necessary to qualify for the national free or reduced-price lunch program established under 42 U.S.C. Section 1751 et seq., 60 percent of the state average maintenance and operations expenditures per student in average daily attendance for the preceding fiscal year;</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-10"><p>The amount of money families would receive for an education savings account under this law would be based on the average cost of educating a child in the public school system in Texas. That figure is estimated to be about $9,000, given 2014-15 data, but the estimate will likely change as updated data becomes available.</p><p>A family of four making above $89,910 would receive about $5,400 per eligible student through this program in 2017.</p><p>The median cost of tuition and fees for Texas private schools ranged from $5,850 for kindergarten students to $8,800 for high school students in 2015-16.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-9" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-11" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) if the child is a member of a household with a total annual income that is at or below 200 percent of the income guidelines necessary to qualify for the national free or reduced-price lunch program established under 42 U.S.C. Section 1751 et seq., 75 percent of the state average maintenance and operations expenditures per student in average daily attendance for the preceding fiscal year; or</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-11"><p>A family of four making less than $89,910 would receive about $6,750 per eligible student through this program in 2017. That is 75 percent of the estimated cost to educate a Texas student in a public school.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-10" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-12" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(3) regardless of household income level, if the child is a child with a disability, 90 percent of the state average maintenance and operations expenditures per student in average daily attendance for the preceding fiscal year.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-12"><p>A child with a disability would receive about $8,100 through this program in 2017, regardless of income. That is 90 percent of the estimated cost to educate a Texas student in a public school.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-11" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-13" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) In addition to any funding the district receives under Chapter 42, for each child participating in the program, the school district the child would otherwise attend is entitled to receive for the first year in which the child participates in the program an amount equal to 50 percent of the difference between:</span></p><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) the state average maintenance and operations expenditures per student in average daily attendance for the preceding fiscal year; and</span></p><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) the amount the child's parent receives under Subsection (a) for the year.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-13"><p>The bill would grant a one-time payment to the home districts of students who leave the public school system and take funds through education savings accounts. Critics of the bill have argued that a public school’s need to make up for lost funds exists beyond that first year.</p><p>A home district would receive between $450 and $1,800 per student lost, given the current estimated cost to educate a Texas student. The state would also get the same amount per student.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-12" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-14" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(c) Any funds remaining in a child's account at the end of a fiscal year are carried forward to the next fiscal year unless another provision of this subchapter mandates the closure of the account.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(d) The parent of a child participating in the program may make payments for the expenses of educational programs, services, and products not covered by funds in the child's account.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(e) A payment under Subsection (a) may not be financed using federal funds or money appropriated from the available school fund.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 29.359. ADMINISTRATION OF ACCOUNTS. (a) The comptroller may contract with one or more financial institutions to establish and manage an account for each child participating in the program. A program participant must be able to access the participant's account by using a debit card or online or electronic transfer payment service.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) The comptroller shall make quarterly payments to each program participant's account in equal amounts on or before the 15th day of August, November, February, and May.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(c) The comptroller may deduct an amount from each quarterly payment to a program participant's account to cover the comptroller's cost of administering the program. The amount deducted may not exceed five percent of the payment.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(d) Not later than 30 days after the end of each fiscal year, the comptroller shall reconcile payments made to and from all accounts under the program.</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(e) On the date on which a child who participated in the program is no longer eligible to participate in the program under Section 29.354(b), the child's account is closed and any remaining funds are returned to the state for deposit in the foundation school fund.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-14"><p>Any leftover funds a student doesn't use from his or her education savings account would go back into the state’s public school system fund.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-13" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-15" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(f) The comptroller may contract with a private entity to administer all or any part of the program.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 29.360. RANDOM AUDITING OF ACCOUNTS. (a) The comptroller shall contract with a private entity to randomly audit accounts as necessary to ensure compliance with applicable law and the requirements of the program.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) In auditing an account, the comptroller or private entity may require that a program participant provide further information and documentation regarding any payment from the participant's account.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(c) The private entity shall report to the comptroller any violation of this subchapter or other relevant law found by the entity during an audit conducted under this section.</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 29.361. SUSPENSION OF ACCOUNT. (a) The comptroller shall suspend the account of a program participant who fails to comply with applicable law or a requirement of the program, including a requirement under Section 29.356(a), or who substantially misuses funds received under the program.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-15"><p>The comptroller's office is responsible for keeping track of families who don't comply with the regulations related to using these funds.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-14" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-16" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) On suspension of an account under Subsection (a), the comptroller shall notify the program participant in writing that the account has been suspended and that no further payments may be made from the account. The notification must specify the grounds for the suspension and state that the participant has 10 business days to respond and take any corrective action required by the comptroller.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(c) On the expiration of the 10-day period under Subsection (b), the comptroller shall:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) order permanent closure of the suspended account and declare the program participant ineligible for the program;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) order temporary reinstatement of the account, conditioned on the performance of a specified action by the participant; or</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(3) order full reinstatement of the account.</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(d) The comptroller may recover funds distributed under the program that were used for expenses not allowed under Section 29.357(a) from the program participant or the entity that received the funds if the participant's account is suspended or closed under this section.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-16"><p>The bill empowers the comptroller’s office to recover money from families that spend part of their education savings account or tax credit scholarship on items not permitted under the state’s program. The comptroller’s office was not immediately able to provide information on plans for enforcing this part of the bill.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-15" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-17" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 29.362. TUITION AND FEES; REFUND PROHIBITED. (a) An education service provider may not charge a child participating in the program an amount greater than the standard amount charged for that service by the provider.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) An education service provider or a vendor of educational products receiving funds distributed under the program may not in any manner rebate, refund, or credit to or share with a program participant, or any person on behalf of a participant, any program funds paid or owed by the participant to the provider or vendor.</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 29.363. REFERRAL TO ATTORNEY GENERAL. (a) If the comptroller obtains evidence of fraudulent use of an account, the comptroller may refer the case to the attorney general for investigation.</span></p><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) With the consent of the appropriate local county or district attorney, the attorney general has concurrent jurisdiction with the consenting local prosecutor to prosecute an offense referred to the attorney general under Subsection (a).</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-17"><p>Families who use the money illegally can be prosecuted through the attorney general, with the consent of local authorities.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-16" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-18" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 29.364. PROVIDER ACCOUNTABILITY. (a) A private school must be accredited by an organization that is recognized by the Texas Private School Accreditation Commission to receive funds distributed under the program.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) A private tutor or teaching service and a practitioner or provider who provides educational therapies or services for a child with a disability must be licensed or accredited by a regional or national accrediting organization to receive funds distributed under the program.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 29.365. PROGRAM PARTICIPANT, PROVIDER, AND VENDOR AUTONOMY. (a) An education service provider or vendor of educational products that receives funds distributed under the program is not an agent of the state or federal government.</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) Except as provided by this subchapter, the comptroller, the agency, the State Board of Education, any other state agency, or any school district may not:</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-18"><p>SB 3 would not place additional restrictions on private schools that receive funds through the program. It would also not give any state agency the authority to regulate education service providers or vendors outside of the restrictions in the program.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-17" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-19" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) regulate the educational program of an education service provider or vendor of educational products that receives funds distributed under the program; or</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) exercise control or supervision over a program participant or an education service provider or vendor of educational products that receives funds distributed under the program.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(c) The program does not expand the regulatory authority of the state or any school district to impose any additional regulation on an education service provider or vendor of educational products except those reasonably necessary to enforce the program as provided by this subchapter.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(d) A private school may not be required to modify the school's creed, practices, admissions policies, curriculum, performance standards, or assessments to receive funds distributed under the program.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(e) A private school voluntarily selected by a parent for the parent's child to attend or a parent who homeschools the parent's child, with or without governmental assistance, may not be required to comply with any state law or rule governing the applicable educational program that was not in effect on January 1, 2017.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(f) In any proceeding challenging a rule adopted by a state agency or officer under this subchapter, the agency or officer has the burden of proof to establish that the rule:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) is necessary to implement or enforce the program as provided by this subchapter; and</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) does not impose an undue burden on a program participant or an education service provider or vendor of educational products that receives or seeks to receive funds distributed under the program.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 29.366. STUDENT RECORDS AND INFORMATION. (a) On request by the parent of a child participating in the program, the school district or open-enrollment charter school that the child would otherwise attend shall provide a copy of the child's school records possessed by the district or school, if any, to the child's parent or, if applicable, the private school the child attends.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) The agency shall provide to the comptroller any information available to the agency requested by the comptroller regarding a child who participates or seeks to participate in the program.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 29.367. REPORTING NUMBER OF PARTICIPANTS. (a) Not later than October 1 of each year, the comptroller shall notify the commissioner and the Legislative Budget Board of the number of eligible children likely to participate in the program, disaggregated by the school district or open-enrollment charter school the eligible children would otherwise attend.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) Not later than March 1 of each year, the comptroller shall provide final information to the commissioner and the Legislative Budget Board regarding the number of children participating in the program, disaggregated in the same manner as the initial information under Subsection (a).</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 29.368. ANNUAL SURVEY. The comptroller may conduct an annual parental satisfaction survey that asks each parent of a child participating in the program to express:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) the parent's overall level of satisfaction with the program; and</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) the parent's opinion on specified topics and issues relevant to the effectiveness of the program.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 29.369. RULES. The comptroller shall:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) adopt rules as necessary to implement this subchapter, including:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(A) rules regarding expense reporting requirements for program participants; and</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(B) rules for implementing this subchapter in a manner that ensures compliance with federal law regarding confidentiality of student educational information, including the Family Educational Rights and Privacy Act of 1974 (20 U.S.C. Section 1232g); and</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) coordinate as necessary to:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(A) calculate annually the savings to the state from the implementation of the program; and</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(B) prevent fraud in financial transactions under the program, including by adopting measures to permit anonymous fraud reporting by telephone hotline or online communication.</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 29.370. GIFTS, GRANTS, AND DONATIONS. The comptroller may solicit and accept gifts, grants, and donations from any public or private source for any expenses related to the administration of the program, including the initial implementation of the program.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-19"><p>Businesses, nonprofits and individuals would be allowed to make donations or award grants to supplement the program funding, routed through the comptroller's office.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-18" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-20" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">SECTION 1.02. Section 42.253, Education Code, is amended by adding Subsection (b-1) to read as follows:</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b-1) Notwithstanding Subsection (b), the commissioner shall adjust enrollment estimates and entitlement for each school district for each school year based on information provided by the comptroller under Section 29.367. This subsection expires September 1, 2021.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">SECTION 1.03. Notwithstanding Section 29.359(b), Education Code, as added by this article, not later than September 15, 2018, the comptroller shall make the initial payment to each program participant's education savings account as provided by Subchapter J, Chapter 29, Education Code, as added by this article.</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">SECTION 1.04. This article applies beginning with the 2018-2019 school year.</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">ARTICLE 2. TAX CREDIT SCHOLARSHIP AND EDUCATIONAL EXPENSE ASSISTANCE PROGRAM</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">SECTION 2.01. Subtitle B, Title 3, Insurance Code, is amended by adding Chapter 230 to read as follows:</p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent2"><span class="bill-text-add">CHAPTER 230. CREDIT AGAINST PREMIUM TAXES FOR CONTRIBUTIONS TO CERTIFIED EDUCATIONAL ASSISTANCE ORGANIZATION</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-20"><p>This portion of the bill creates the tax credit scholarship program, which would allow certain businesses to claim tax credits for donating money to student scholarships for private schools.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-19" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-21" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">SUBCHAPTER A. GENERAL PROVISIONS</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 230.001. DEFINITIONS. In this chapter:</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) "Educational assistance organization" means an organization that:</span></p><p class="bill-text bill-text--indent3"><span class="bill-text-add">(A) has the ability according to the organization's charter to award scholarships to or pay educational expenses for eligible students in:</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-21"><p>The comptroller would designate one nonprofit organization to be responsible for taking donations from businesses and for awarding scholarships to eligible students.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-20" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-22" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(i) public elementary or secondary schools located in this state; or</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(ii) nonpublic elementary or secondary schools located in this state:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(a) that meet the requirements of Section 230.052;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(b) at which a student may fulfill this state's compulsory attendance requirements; and</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(c) that are not in violation of the federal Civil Rights Act of 1964 (42 U.S.C. Section 2000a et seq.); and</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(B) uses part of its annual revenue for the purpose provided by Paragraph (A).</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) "State premium tax liability" means any liability incurred by an entity under Chapter 221, 222, or 224.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-22"><p>Under SB 3, most businesses in Texas would not be eligible to receive a tax credit for donating to the state’s tax credit scholarship program. The program only offers a tax credit toward various insurance premium taxes, which the state only assesses upon insurance companies.</p><p>Donating businesses should be insurers under these chapters of the state insurance code, which includes property, health, and casualty insurance.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-21" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-23" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 230.002. RULES; PROCEDURES. (a) The comptroller shall adopt rules and procedures to implement, administer, and enforce this chapter.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) A rule adopted under Subsection (a) is binding on an organization that applies for certification as an educational assistance organization, an entity that applies for a credit, and a state or local governmental entity, including a political subdivision, as necessary to implement, administer, and enforce this chapter. SUBCHAPTER B. SCHOLARSHIP AND EDUCATIONAL EXPENSE ASSISTANCE PROGRAM</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">SUBCHAPTER B. SCHOLARSHIP AND EDUCATIONAL EXPENSE ASSISTANCE PROGRAM</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 230.051. SELECTION OF CERTIFIED EDUCATIONAL ASSISTANCE ORGANIZATION. (a) An organization may apply to the comptroller for certification as a certified educational assistance organization during an application period provided by the comptroller.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-23"><p>The certified educational assistance organization authorized to distribute tax credit scholarship funds should be a Texas non-profit in good standing. It could take a maximum 10 percent of the money donated by businesses for administrative costs.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-22" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-24" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) To be eligible for certification, the organization:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) must:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(A) be exempt from federal tax under Section 501(a) of the Internal Revenue Code of 1986 by being listed as an exempt organization in Section 501(c)(3) of that code;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(B) be in good standing with the state;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(C) be located in the state;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(D) allocate at least 90 percent of its annual revenue from contributions that are designated for scholarships or educational expense assistance for eligible students under this chapter for student scholarships and assistance for educational expenses, including tuition, transportation, textbooks, and other supplies, and for other related educational expense assistance as described by this section;</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(E) award scholarships and assistance for qualifying educational expenses to eligible students who demonstrate the greatest financial and academic need;</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-24"><p>Only families and students with the most financial and academic need would be able to receive money through tax credit scholarships. This is different from education savings accounts, which would be accessible to families regardless of income or academic need.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-23" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-25" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(F) agree to give each donor a receipt for money contributed to the organization that includes the name of the organization, the name of the donor, the amount of the contribution, the information required by Section 230.054(c), and any other information required by the comptroller;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(G) demonstrate experience and technical expertise in:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(i) accepting, processing, and tracking applications for scholarships or educational expense assistance; and</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(ii) awarding scholarships to students in primary or secondary schools;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(H) agree to be independently audited on an annual basis and file the audit with the comptroller; and</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(I) disburse within two academic years of receipt contributions received from and designated by entities for scholarships or educational expense assistance under this chapter; and</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) may not:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(A) award all scholarships under this chapter to students who attend a particular school or pay educational expenses incurred only at a particular school;</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(B) provide to a student a scholarship in an annual amount that exceeds the amount provided under Section 230.055(a), (b), or (c), unless the money used to provide the portion of the scholarship in excess of that amount was contributed by a person other than an entity that notifies the organization under Section 230.054(c) that the entity may apply for a tax credit for the contribution; and</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-25"><p>The nonprofit organization would have a limit on the amount of money it can award a single student for private school tuition and education expenses, prorated based on family income. It could only exceed that limit if a business donates the additional money to the program without receiving a tax credit in return.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-24" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-26" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(C) provide to a student educational expense assistance in excess of the amount provided under Section 230.055(d) per academic year, unless the money used to provide the portion of the assistance in excess of that amount was contributed by a person other than an entity that notifies the organization under Section 230.054(c) that the entity may apply for a tax credit for the contribution, including assistance for:</span></p><p class="bill-text bill-text--indent3"><span class="bill-text-add">(i) facility fees;</span></p><p class="bill-text bill-text--indent3"><span class="bill-text-add">(ii) textbooks;</span></p><p class="bill-text bill-text--indent3"><span class="bill-text-add">(iii) school supplies;</span></p><p class="bill-text bill-text--indent3"><span class="bill-text-add">(iv) tutoring;</span></p><p class="bill-text bill-text--indent3"><span class="bill-text-add">(v) academic after-school programs;</span></p><p class="bill-text bill-text--indent3"><span class="bill-text-add">(vi) school or lab fees; and</span></p><p class="bill-text bill-text--indent3"><span class="bill-text-add">(vii) transportation expenses, including the cost to transfer from one public school to another.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-26"><p>Students would be able to use any additional donations from businesses not receiving tax credits for expenses including textbooks, school supplies, tutoring, and transportation expenses. This money would be allowed to exceed the $500 maximum the bill allows for education expenses.</p><p>Students could use tax credit scholarships to stay enrolled in a public school if they were using the money to transfer from one public school to another. This is different from the education savings account program, which requires students to leave their public schools to access the funds.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-25" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-27" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(c) The comptroller shall certify only one certified educational assistance organization at any time. The comptroller shall select the organization to certify as the certified educational assistance organization from among the organizations that apply under Subsection (a) and meet the requirements of Subsection (b). The comptroller has broad discretion in selecting the certified educational assistance organization.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-27"><p>The comptroller would choose the nonprofit organization to receive donations and award scholarships.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-26" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-28" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(d) The comptroller shall notify all organizations that apply under Subsection (a) of the comptroller's selection under Subsection (c).</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(e) The comptroller shall attempt to maintain one certified educational assistance organization at all times. The comptroller shall provide an application period under Subsection (a) as soon as practicable after the comptroller learns there is, or is likely to be, a vacancy for the certified educational assistance organization.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(f) The comptroller's selection under Subsection (c) is final and is not appealable.</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 230.052. NONPUBLIC SCHOOL REQUIREMENTS. The certified educational assistance organization may not award scholarships to or pay educational expenses for eligible students enrolled in a nonpublic school unless the nonpublic school executes a notarized affidavit, with supporting documents, concerning the school's qualification for scholarships and educational expense assistance for eligible students who receive assistance from the certified educational assistance organization, including evidence of:</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-28"><p>Students can use the tax credit scholarship funding for private schools that meet certain standards outlined by the state, such as administering national tests such as the Stanford Achievement Test, and being accredited by the Texas Education Agency or an organization recognized by the Texas Private School Accreditation Commission.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-27" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-29" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) accreditation by the Texas Education Agency or by an organization recognized by the Texas Private School Accreditation Commission;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) annual administration of a nationally norm-referenced assessment instrument or the appropriate assessment instrument required under Section 39.023, Education Code;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(3) valid certificate of occupancy; and</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(4) policy statements regarding:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(A) admissions;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(B) curriculum;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(C) safety;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(D) food service inspection; and</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(E) student to teacher ratios.</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 230.053. ELIGIBILITY OF STUDENTS; NOTICE TO CERTAIN PARENTS; INCLUSION IN CALCULATION OF EQUALIZED WEALTH LEVEL. (a) To be eligible to apply for assistance from the certified educational assistance organization under this chapter:</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-29"><p>Students are eligible for tax credit scholarships if they have a high level of academic or financial need and at the same time want to leave the public school system.</p><p>The bill considers students to have high academic or financial need if they are in foster care, institutional care, have a parent in the military or have a household income under a given level. A family of four would have to make less than $89,910 for a student to be eligible.</p><p>In addition to meeting at least one of those standards, students must be enrolled in a public school, be attending a Texas school for the first time, or have a sibling eligible for the program.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-28" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-30" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) a student:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(A) must:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(i) be in foster care;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(ii) be in institutional care;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(iii) have a parent who is on active duty in the military; or</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(iv) have a household income not greater than 200 percent of the income guidelines necessary to qualify for the national free or reduced-price lunch program established under 42 U.S.C. Section 1751 et seq.; and</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(B) must:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(i) have attended a public school during the entire preceding academic year;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(ii) be starting school in the state for the first time;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(iii) be the sibling of a student who is eligible; or</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(iv) if the student attends a nonpublic school, qualify as a student who is not counted toward a public school's average daily attendance during the year in which the student receives the scholarship or educational expense assistance to attend the school, except as provided by Subsection (g); or</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) the student must have previously qualified under Subdivision (1).</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) In addition to the students eligible under Subsection (a), a student is eligible to apply for assistance from the certified educational assistance organization under this chapter if:</span></p><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) the student is in kindergarten through grade 12 and eligible under Section 29.003, Education Code, to participate in a school district's special education program; and</span></p><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) an individualized education program has been developed for the student under Section 29.005, Education Code.</span></p><p class="bill-text bill-text--indent1"><span class="bill-text-add">(c) A school district shall provide written notice of the availability of assistance under this chapter to the parent of a student who is eligible to apply for assistance under Subsection (b). The notice must inform the parent that a qualifying school is not subject to laws regarding the provision of education services in the same manner as a public school, and a student with disabilities attending a qualifying school may not receive the services a student with disabilities attending a public school is entitled to receive under federal and state law. The notice must provide information regarding rights to which a student with disabilities is entitled under federal and state law if the student attends a public school, including:</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-30"><p>Federal law requires public school districts to provide free special education services to all students with disabilities that need them. Students with disabilities are eligible for tax credit scholarships if their public schools have determined they need these services. If a student with a disability takes a tax credit scholarship to attend a private school, the home district is required to notify the parent that neither the federal government nor Texas requires private schools to serve students with disabilities.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-29" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-31" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) rights provided under the Individuals with Disabilities Education Act (20 U.S.C. Section 1400 et seq.), including:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(A) an individualized education program;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(B) education services provided in the least restrictive environment;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(C) instruction from certified teachers;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(D) due process hearings to ensure proper and full implementation of an individualized education program;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(E) transition and planning services; and</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent3"><span class="bill-text-add">(F) supplementary aids and services;</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) rights provided under Subchapter A, Chapter 29, Education Code; and</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(3) other rights provided under federal or state law.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(d) A student who establishes eligibility under Subsection (b) may continue to receive assistance under this chapter until the earlier of the date the student graduates from high school or the student's 22nd birthday.</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(e) Notwithstanding any other provision of this section and except as provided by Section 230.055(c), a student who receives a payment to an education savings account under Section 29.358, Education Code, for a year is not eligible to receive for the same year a scholarship under this chapter.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-31"><p>Most students cannot receive both education savings account funding and tax credit scholarship program funding.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-30" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-32" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(f) The certified educational assistance organization shall award scholarships and educational expense assistance to eligible students who apply in accordance with this chapter.</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(g) A student who receives a scholarship under this chapter is included for the first year the student receives the scholarship in the weighted average daily attendance of the school district the student would otherwise attend for purposes of determining the district's equalized wealth level under Chapter 41, Education Code.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-32"><p>In Texas, the state can <a href="https://www.texastribune.org/2011/03/31/how-to-navigate-texas-school-finance-system/">“recapture” local tax revenue from “property wealthy” districts to redistribute to “property poor” districts</a>, to ensure equitable funding. If a student takes a scholarship to leave a public school district that the state considers property wealthy, that district would still be able to count that student in its state funding formula for one year.</p><p>This portion of the bill is intended to prevent school districts from seeing dramatic drops in enrollment, an outcome that could lead to a property wealthy district owing more money to the state under current school finance formulas. Critics argue this just delays the negative financial impact to these school districts. This part of the bill would not direct additional funding to property poor districts, which would receive less state aid as more students leave for private schools or homeschooling.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-31" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-33" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 230.054. CREDIT FOR CONTRIBUTIONS. (a) An entity may apply for a credit under this chapter only for money contributed to the certified educational assistance organization and designated for scholarships or educational expense assistance for eligible students.</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) An entity may not apply for a credit under this chapter for a contribution made to the certified educational assistance organization if:</span></p><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) the entity requires that the contribution benefit a particular person or school; or</span></p><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) the contribution is designated to provide a scholarship or educational expense assistance for an entity employee or for a spouse or dependent of an entity employee.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-33"><p>Donating businesses would not be able to apply for a tax credit under this program if they directed their contributions toward a specific school or person.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-32" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-34" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(c) An entity shall notify the certified educational assistance organization in writing when the entity makes a contribution if the entity may apply for a tax credit under this chapter for the contribution. An entity may not apply for a credit for the contribution unless the entity provides the notification at the time the contribution is made. The certified educational assistance organization shall indicate on the receipt provided under Section 230.051(b)(1)(F) that the entity made the notification under this subsection.</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 230.055. LIMIT ON AMOUNT OF SCHOLARSHIP OR EDUCATIONAL EXPENSE ASSISTANCE. (a) Except as provided by Subsections (b) and (c), the maximum scholarship amount the certified educational assistance organization may award to a student under this chapter using money contributed by an entity that notifies the organization under Section 230.054(c) that the entity may apply for a tax credit for the contribution may not exceed 75 percent of the state average maintenance and operations expenditures per student in average daily attendance for the preceding state fiscal year.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-34"><p>Under a tax credit scholarship, a family of four making below $78,671 would qualify for a maximum of $6,750 for private school tuition, 75 percent of the average state cost to educate a student. This only applies to money businesses donate in return for a tax credit.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-33" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-35" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) The maximum scholarship amount under Subsection (a) may not exceed 50 percent of the state average maintenance and operations amount described by Subsection (a) if the student receiving the scholarship has a household income greater than 175 percent of the income guidelines necessary to qualify for the national free or reduced-price lunch program established under 42 U.S.C. Section 1751 et seq. This subsection does not apply to a student who is eligible for assistance under Section 230.053(b) or (d).</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-35"><p>A family of four making between $78,671 and $89,910 would qualify for a maximum of about $4,500 for private school tuition, 50 percent of the average state cost to educate a student. This only applies to money businesses donate in return for a tax credit.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-34" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-36" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(c) A student who receives a payment to an education savings account under Section 29.358, Education Code, for a year is eligible to receive for the same year a scholarship from the certified educational assistance organization only if the student is eligible for assistance under Section 230.053(a)(1)(A)(i), (ii), or (iii) or Section 230.053(b) or (d) or the student has a household income not greater than 175 percent of the income guidelines necessary to qualify for the national free or reduced-price lunch program established under 42 U.S.C. Section 1751 et seq. The maximum scholarship amount the certified educational assistance organization may award to a student to whom this subsection applies using money contributed by an entity that notifies the organization under Section 230.054(c) that the entity may apply for a tax credit for the contribution may not exceed the sum of:</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-36"><p>Eligible families can receive money from both an education savings account and the tax credit scholarship program if they are making below a specific income. A family of four would have to make less than $78,671 to use both programs.</p><p>The tax credit scholarship program would pay for the difference between the private school tuition and the amount received through the education savings account program. The student would also receive a transportation allowance of $500.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-35" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-37" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) the difference between the amount of the payment under Section 29.358, Education Code, and the full tuition amount for the student's nonpublic school; and</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) a transportation allowance not to exceed $500.</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(d) The maximum educational expense assistance the certified educational assistance organization may award to a student under this chapter using money contributed by an entity that notifies the organization under Section 230.054(c) that the entity may apply for a tax credit for the contribution may not exceed $500 for the 2018 state fiscal year, increased by five percent each subsequent year.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-37"><p>The tax credit scholarship program would fund a maximum of $500 in educational expenses for students. That amount would increase by 5 percent each year after 2018.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-36" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-38" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 230.056. REVOCATION. (a) The comptroller shall revoke the certification provided under Section 230.051 if the comptroller finds that the certified educational assistance organization:</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) is no longer eligible under Section 230.051; or</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) intentionally and substantially violates this chapter.</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) The comptroller has broad discretion in determining whether to revoke a certification under Subsection (a).</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-38"><p>As with education savings accounts, the comptroller's office would be tasked with monitoring the tax credit scholarship program. The comptroller can revoke the certification of the nonprofit administering these scholarships if it fails to meet the agency’s standards for that role.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-37" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-39" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(c) The comptroller shall notify the certified educational assistance organization in writing of the comptroller's decision to revoke the organization's certification. If the comptroller revokes the organization's certification, the comptroller shall include in the notice of revocation the reasons for the revocation.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(d) If the comptroller revokes the certified educational assistance organization's certification under Subsection (a), the organization may request in writing a reconsideration of the revocation not later than the 10th day after the date of the notice under Subsection (c) or the revocation is final.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(e) An organization that requests a reconsideration under Subsection (d) may submit to the comptroller not later than the 30th day after the date the request for reconsideration is submitted additional information and documents to support the organization's request for reconsideration.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(f) The comptroller's reconsideration of a revocation under this section is not a contested case under Chapter 2001, Government Code. The comptroller's decision on a request for reconsideration of a revocation is final and is not appealable.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(g) This section does not create a cause of action to contest a decision of the comptroller to revoke the certified educational assistance organization's certification under this chapter.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(h) Revocation of a certification under this section does not affect the validity of a tax credit relating to a contribution made before the date of revocation.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 230.057. REPORT OF NET SAVINGS TO PUBLIC EDUCATION. (a) In this section, "net savings" means any positive difference in a state fiscal year between:</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent2"><span class="bill-text-add">(1) the amount by which state spending on public education for that year is reduced as a result of students receiving scholarships and educational expense assistance from the certified educational assistance organization under this chapter; and</span></p><p class="bill-text bill-text--indent2"><span class="bill-text-add">(2) the amount by which state revenue derived from Chapters 221, 222, and 224 is reduced as a result of tax credits under this chapter.</span></p><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) Not later than December 31 of each even-numbered year, the comptroller shall determine the amount of net savings for the previous state fiscal biennium and make available to the public a report of that amount of savings.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-39"><p>The bill says the state would save money by no longer having to educate the students who would receive scholarships and additional funding through the program. The state would also lose revenue by subsidizing $100 million in taxes for businesses through this program. Currently, no fiscal note accompanies the bill showing how much it would cost the state to implement.</p><p>The comptroller would be required to calculate and report the net savings or cost to the state every other year.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-38" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-40" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2"><span class="bill-text-add">SUBCHAPTER C. CREDIT</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 230.101. CREDIT. An entity may apply for a credit against the entity's state premium tax liability in the amount and under the conditions and limitations provided by this chapter. The comptroller shall award credits as provided by Section 230.103.</span></p></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 230.102. AMOUNTS; LIMITATION ON TOTAL CREDITS. (a) Subject to Subsections (b) and (c), the amount of an entity's credit is equal to the lesser of the amount of the qualifying contributions made to the certified educational assistance organization or 50 percent of the entity's state premium tax liability.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-40"><p>Eligible businesses would get a tax credit for all of their contributions as long as that total value is less than half of their premium tax liability. Only property, health, and casualty insurers can receive tax credits through this program.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-39" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a> <a class="button button--small-text button--toggle js-nav-annotation js-next" href="#annotation-41" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="next-click">Next ▼</a></div></div></div><div class="bill-row"><div class="bill-text-contents bill-text-contents--annotated"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) For the 2018 state fiscal year, the total amount of tax credits that may be awarded under this chapter may not exceed $100 million. For each subsequent state fiscal year, the total amount of tax credits that may be awarded is an amount equal to 110 percent of the total amount of tax credits awarded in the previous state fiscal year.</span></p></div><div class="bill-text-annotation-container"><div class="bill-text-annotation" id="annotation-41"><p>The state would award a total of $100 million in tax credits to businesses who donate to this program in 2018. That number would increase each year to be 110 percent of the previous fiscal year's amount. Lt. Gov. Dan Patrick has estimated about 15,000 students would be able to access money through the tax credit scholarship program.</p></div><div class="annotation-controls"><a class="button button--small-text button--toggle-off js-nav-annotation js-previous" href="#annotation-40" ga-on="click" ga-event-category="texas-bathroom-bill-annotated" ga-event-action="previous-click">Previous ▲</a></div></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(c) The comptroller by rule shall prescribe procedures by which the comptroller may allocate credits under this chapter. The procedures must provide that credits are allocated on a first-come, first-served basis, based on the date the contribution was initially made.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(d) The comptroller may require an entity to notify the comptroller of the amount the entity intends or expects to apply for under this chapter before the beginning of a state fiscal year or at any other time required by the comptroller.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 230.103. APPLICATION FOR CREDIT. (a) An entity must apply for a credit under this chapter on or with the tax return for the taxable year during which the qualifying contributions were made and submit with the application each receipt issued under Section 230.051(b)(1)(F) that includes the information required by Section 230.054(c).</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(b) The comptroller shall adopt a form for the application for the credit. An entity must use this form in applying for the credit.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(c) The comptroller may award a credit to an entity that applies for the credit under Subsection (a) if the entity is eligible for the credit and the credit is available under Section 230.102(b). The comptroller has broad discretion in determining whether to grant or deny an application for a credit.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(d) The comptroller shall notify an entity in writing of the comptroller's decision to grant or deny the application under Subsection (a). If the comptroller denies an entity's application, the comptroller shall include in the notice of denial the reasons for the comptroller's decision.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(e) If the comptroller denies an entity's application under Subsection (a), the entity may request in writing a reconsideration of the application not later than the 10th day after the date of the notice under Subsection (d). If the entity does not request a reconsideration of the application on or before that date, the comptroller's decision is final.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(f) An entity that requests a reconsideration under Subsection (e) may submit to the comptroller not later than the 30th day after the date the request for reconsideration is submitted additional information and documents to support the entity's request for reconsideration.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(g) The comptroller's reconsideration of an application under this section is not a contested case under Chapter 2001, Government Code. The comptroller's decision on a request for reconsideration of an application is final and is not appealable.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">(h) This section does not create a cause of action to contest a decision of the comptroller to deny an application for a credit under this chapter.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 230.104. ASSIGNMENT PROHIBITED; EXCEPTION. An entity may not convey, assign, or transfer the credit allowed under this chapter to another entity unless all of the assets of the entity are conveyed, assigned, or transferred in the same transaction.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1"><span class="bill-text-add">Sec. 230.105. NOTICE OF AVAILABILITY OF CREDIT. The comptroller shall provide notice of the availability of the credit under this chapter on the comptroller's Internet website, in the instructions for insurance premium tax report forms, and in any notice sent to an entity concerning the requirement to file an insurance premium tax report.</span></p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">SECTION 2.02. An entity may apply for a credit under Chapter 230, Insurance Code, as added by this article, only for an expenditure made on or after the effective date of this article.</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">SECTION 2.03. Not later than February 15, 2018, the comptroller of public accounts shall adopt rules as provided by Section 230.002(a), Insurance Code, as added by this article.</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">SECTION 2.04. The comptroller of public accounts shall make the initial determination of net savings and report regarding that savings as required by Section 230.057, Insurance Code, as added by this article, not later than December 31, 2020, based on the state fiscal biennium ending August 31, 2019.</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">SECTION 2.05. This article applies only to a report originally due on or after the effective date of this article.</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">SECTION 2.06. This article takes effect January 1, 2018.</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2">ARTICLE 3. JUDICIAL REVIEW</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">SECTION 3.01. (a) The constitutionality and other validity under the state or federal constitution of all or any part of Subchapter J, Chapter 29, Education Code, as added by this Act, or Chapter 230, Insurance Code, as added by this Act, may be determined in an action for declaratory judgment in a district court in Travis County under Chapter 37, Civil Practice and Remedies Code, except that this section does not authorize an award of attorney's fees against this state and Section 37.009, Civil Practice and Remedies Code, does not apply to an action filed under this section. This section does not authorize a taxpayer suit to contest the denial of a tax credit by the comptroller of public accounts.</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">(b) An appeal of a declaratory judgment or order, however characterized, of a district court, including an appeal of the judgment of an appellate court, holding or otherwise determining that all or any part of Subchapter J, Chapter 29, Education Code, as added by this Act, or Chapter 230, Insurance Code, as added by this Act, is constitutional or unconstitutional, or otherwise valid or invalid, under the state or federal constitution is an accelerated appeal.</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">(c) If the judgment or order is interlocutory, an interlocutory appeal may be taken from the judgment or order and is an accelerated appeal.</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">(d) A district court in Travis County may grant or deny a temporary or otherwise interlocutory injunction or a permanent injunction on the grounds of the constitutionality or unconstitutionality, or other validity or invalidity, under the state or federal constitution of all or any part of Subchapter J, Chapter 29, Education Code, as added by this Act, or Chapter 230, Insurance Code, as added by this Act.</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">(e) There is a direct appeal to the Texas Supreme Court from an order, however characterized, of a trial court granting or denying a temporary or otherwise interlocutory injunction or a permanent injunction on the grounds of the constitutionality or unconstitutionality, or other validity or invalidity, under the state or federal constitution of all or any part of Subchapter J, Chapter 29, Education Code, as added by this Act, or Chapter 230, Insurance Code, as added by this Act.</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">(f) The direct appeal is an accelerated appeal.</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">(g) This section exercises the authority granted by Section 3-b, Article V, Texas Constitution.</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">(h) The filing of a direct appeal under this section will automatically stay any temporary or otherwise interlocutory injunction or permanent injunction granted in accordance with this section pending final determination by the Texas Supreme Court, unless the supreme court makes specific findings that the applicant seeking such injunctive relief has pleaded and proved that:</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2">(1) the applicant has a probable right to the relief it seeks on final hearing; and</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2">(2) the applicant will suffer a probable injury that is imminent and irreparable, and that the applicant has no other adequate legal remedy.</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">(i) An appeal under this section, including an interlocutory, accelerated, or direct appeal, is governed, as applicable, by the Texas Rules of Appellate Procedure, including Rules 25.1(d)(6), 26.1(b), 28.1, 28.3, 32.1(g), 37.3(a)(1), 38.6(a) and (b), 40.1(b), and 49.4.</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2">ARTICLE 4. EFFECTIVE DATE</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent1">SECTION 4.01. Except as otherwise provided by this Act:</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2">(1) this Act takes effect immediately if it receives a vote of two-thirds of all the members elected to each house, as provided by Section 39, Article III, Texas Constitution; and</p></div></div><div class="bill-row"><div class="bill-text-contents"><p class="bill-text bill-text--indent2">(2) if this Act does not receive the vote necessary for immediate effect, this Act takes effect September 1, 2017.</p></div></div></div></div><div class="container"><div class="related-stories-container"><h4 class="section-header section-header--margin-top-0 section-header--border-bottom">Latest school choice stories</h4><div id="related-stories-container"></div></div></div></main><div class="dv-gpt-ad ad-placement ad-placement--push" dv-gpt-mapping="banner"></div><footer class="footer" role="contentinfo"><div class="footer__copyright">&copy; 2017 <a class="footer__link" href="https://www.texastribune.org/">The Texas Tribune</a></div><ul class="footer__links"><li class="footer__nav-item"><a class="footer__link" href="https://www.texastribune.org/about/">About Us</a></li><li class="footer__nav-item"><a class="footer__link" href="https://www.texastribune.org/contact/">Contact Us</a></li><li class="footer__nav-item"><a class="footer__link" href="https://www.texastribune.org/support-us/donors-and-members/">Who Funds Us?</a></li><li class="footer__nav-item"><a class="footer__link" href="https://www.texastribune.org/terms-of-service/">Terms of Service</a></li><li class="footer__nav-item"><a class="footer__link" href="https://www.texastribune.org/ethics/">Code of Ethics</a></li><li class="footer__nav-item"><a class="footer__link" href="https://www.texastribune.org/privacy/">Privacy Policy</a></li><li class="footer__nav-item"><a class="footer__link footer__link--donate" href="https://www.texastribune.org/join/">Donate</a></li></ul></footer><script src="/texas-school-choice-bill-annotated/scripts/main-632218c0e6.js"></script> <script async src="https://www.google-analytics.com/analytics.js"></script>  <div id="parsely-root" style="display: none"><span id="parsely-cfg" data-parsely-site="texastribune.org"></span></div><script>!function(t,e,o){var c=o.location.protocol,n=e+"-"+t,l=o.getElementById(n),d=o.getElementById(e+"-root"),r="https:"===c?"d1z2jf7jlzjs58.cloudfront.net":"static."+e+".com";l||(l=o.createElement(t),l.id=n,l.async=!0,l.src=c+"//"+r+"/p.js",d.appendChild(l))}("script","parsely",document)</script> </body></html>