<!doctype html><html lang="en"><head><title>#TexanSince conversations: What does being Texan mean to you? | The Texas Tribune</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><link rel="canonical" href="https://apps.texastribune.org/features/2019/texan-since-stories/"><meta name="description" content="The Texas Tribune asked readers to share their Texas origin stories. Here’s what we learned from hundreds of #TexanSince responses."><meta name="robots" content="noarchive"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@texastribune"><meta name="twitter:creator" content="@texastribune"><meta property="og:url" content="https://apps.texastribune.org/features/2019/texan-since-stories/"><meta property="og:title" content="#TexanSince conversations: What does being Texan mean to you?"><meta property="og:type" content="article"><meta property="article:publisher" content="https://www.facebook.com/texastribune"><meta property="article:published_time" content="2019-09-23"><meta property="og:description" content="The Texas Tribune asked readers to share their Texas origin stories. Here’s what we learned from hundreds of #TexanSince responses."><meta property="og:site_name" content="The Texas Tribune"><meta property="og:image" content="https://apps.texastribune.org/features/2019/texan-since-stories/assets/images/share-art-49b9092899.jpg"><meta property="fb:app_id" content="154122474650943"><meta name="parsely-title" content=""><meta name="parsely-link" content="https://apps.texastribune.org/features/2019/texan-since-stories/"><meta name="parsely-type" content="post"><meta name="parsely-image-url" content="https://apps.texastribune.org/features/2019/texan-since-stories/assets/images/share-art-49b9092899.jpg"><meta name="parsely-pub-date" content="2019-09-23"><meta name="parsely-section" content="FRONT PAGE"><meta name="parsely-author" content="Elvia Limón"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><script>window.WebFontConfig={google:{families:["Open Sans:300,400,700","PT Serif:400,700"]},timeout:1e4}</script><script async src="https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script><link rel="stylesheet" href="/features/2019/texan-since-stories/styles/main-c5febd4c95.css"><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "ReportageNewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://apps.texastribune.org/features/2019/texan-since-stories/"
    },
    "headline": "#TexanSince conversations: What does being Texan mean to you?",
    "description": "The Texas Tribune asked readers to share their Texas origin stories. Here’s what we learned from hundreds of #TexanSince responses.",
    "inLanguage": "en_US",
    "image": "https://apps.texastribune.org/features/2019/texan-since-stories/assets/images/share-art-49b9092899.jpg",
    "dateCreated": "2019-09-23",
    "datePublished": "2019-09-23",
    "isAccessibleForFree": "True",
    "publisher": {
      "@type": "NewsMediaOrganization",
      "name": "The Texas Tribune",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.texastribune.org/static/images/amp-carousel.114a9bc257b2.png"
      }
    }
  }</script><script type="module" src="/features/2019/texan-since-stories/scripts/runtime.12f90929b8.mjs"></script><script type="module" src="/features/2019/texan-since-stories/scripts/4.61285f82eb.mjs"></script><script type="module" src="/features/2019/texan-since-stories/scripts/main.7fa3ff598a.mjs"></script></head><body><svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><symbol id="icon-twitter" viewBox="0 0 26 28"><title>twitter</title><path class="path1" d="M25.312 6.375c-0.688 1-1.547 1.891-2.531 2.609 0.016 0.219 0.016 0.438 0.016 0.656 0 6.672-5.078 14.359-14.359 14.359-2.859 0-5.516-0.828-7.75-2.266 0.406 0.047 0.797 0.063 1.219 0.063 2.359 0 4.531-0.797 6.266-2.156-2.219-0.047-4.078-1.5-4.719-3.5 0.313 0.047 0.625 0.078 0.953 0.078 0.453 0 0.906-0.063 1.328-0.172-2.312-0.469-4.047-2.5-4.047-4.953v-0.063c0.672 0.375 1.453 0.609 2.281 0.641-1.359-0.906-2.25-2.453-2.25-4.203 0-0.938 0.25-1.797 0.688-2.547 2.484 3.062 6.219 5.063 10.406 5.281-0.078-0.375-0.125-0.766-0.125-1.156 0-2.781 2.25-5.047 5.047-5.047 1.453 0 2.766 0.609 3.687 1.594 1.141-0.219 2.234-0.641 3.203-1.219-0.375 1.172-1.172 2.156-2.219 2.781 1.016-0.109 2-0.391 2.906-0.781z"></path></symbol><symbol id="icon-facebook" viewBox="0 0 16 28"><title>facebook</title><path class="path1" d="M14.984 0.187v4.125h-2.453c-1.922 0-2.281 0.922-2.281 2.25v2.953h4.578l-0.609 4.625h-3.969v11.859h-4.781v-11.859h-3.984v-4.625h3.984v-3.406c0-3.953 2.422-6.109 5.953-6.109 1.687 0 3.141 0.125 3.563 0.187z"></path></symbol><symbol id="icon-envelope" viewBox="0 0 28 28"><title>envelope</title><path class="path1" d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path></symbol><symbol id="icon-arrow_upward" viewBox="0 0 24 24"><title>arrow_upward</title><path d="M3.984 12l8.016-8.016 8.016 8.016-1.453 1.406-5.578-5.578v12.188h-1.969v-12.188l-5.625 5.578z"></path></symbol><symbol id="icon-drawn-left-arrow" viewBox="0 0 17 32"><title>drawn-left-arrow</title><path d="M1.027 3.583c1.137 1.309 2.179 2.765 3.076 4.314l0.072 0.135c0.64 1.082 2.211 0.13 1.667-0.975-0.367-0.738-0.722-1.349-1.11-1.937l0.042 0.068c4.009 1.971 7.060 5.378 8.52 9.534l0.036 0.117c1.687 4.737 2.053 11.636-1.314 15.743-0.305 0.376 0.092 1.027 0.554 0.722 4.822-3.292 4.213-11.77 2.676-16.623-1.508-4.787-4.757-8.652-8.987-10.93l-0.099-0.049c1.036-0.339 1.934-0.764 2.766-1.286l-0.052 0.030c0.787-0.489 0.524-1.917-0.5-1.845-2.527 0.171-4.882 0.642-7.116 1.379l0.203-0.058c-0.417 0.129-0.715 0.511-0.715 0.963 0 0.271 0.107 0.516 0.281 0.697l-0-0z"></path></symbol></defs></svg><header class="masthead" role="banner"><a href="https://www.texastribune.org/"><img class="tribune-logo" src="https://apps.texastribune.org/assets/images/tt-logo-white.png" alt="The Texas Tribune"></a><div class="masthead__actionables"><p class="masthead__actionable masthead__donate"><a class="button button--small button--donate" href="https://support.texastribune.org/">Donate</a></p></div></header><main role="main"><aside class="story-ad"><p class="story-ad__label">The Texas Tribune thanks its sponsors. <a href="https://mediakit.texastribune.org/">Become one</a>.</p><div class="story-ad__container"><div class="dv-gpt-ad"></div></div></aside><div class="container"><header class="article-header text-center"><div class="lead-art"><img src="/features/2019/texan-since-stories/assets/images/texan-since-lead-art-b82e1aa2d4.jpg"></div><h1 class="article-title">What we learned from #TexanSince</h1><p class="article-byline"><span class="article-author">By Elvia Limón</span> <span class="article-pub-date"><time datetime="2019-09-23">Sept. 23, 2019</time></span></p></header><div class="share-buttons"><div class="row"><div class="col"><a class="button button--block button--share button--facebook" href="https://www.facebook.com/dialog/share?app_id=154122474650943&display=popup&href=https%3A%2F%2Fapps.texastribune.org%2Ffeatures%2F2019%2Ftexan-since-stories%2F&redirect_uri="><svg class="icon icon-facebook"><use xlink:href="#icon-facebook"></use></svg></a></div><div class="col"><a class="button button--block button--share button--twitter" href="https://twitter.com/share?url=https%3A%2F%2Fapps.texastribune.org%2Ffeatures%2F2019%2Ftexan-since-stories%2F&text=What%E2%80%99s%20your%20%23TexanSince%20story%3F%20%40texastribune%20wants%20to%20know%20what%20being%20Texan%20means%20to%20YOU."><svg class="icon icon-twitter"><use xlink:href="#icon-twitter"></use></svg></a></div><div class="col"><a class="button button--block button--share button--yellow" href="mailto:?subject=&body=https%3A%2F%2Fapps.texastribune.org%2Ffeatures%2F2019%2Ftexan-since-stories%2F"><svg class="icon icon-envelope"><use xlink:href="#icon-envelope"></use></svg></a></div></div></div><div class="intro-prose"><p class="copy">Hey Texas! I’m Elvia Limón, a North Texas native now residing in Austin, where I work at The Texas Tribune. As a lifelong Texan I know one thing for sure: Texans love Texas, and they’re not afraid to tell others. We take pride in being part of a large state with great food, a diverse culture, southern hospitality and the fact that we were once an independent country. It’s no doubt that Texans, both native and transplants, know their identity comes with a badge of honor.</p><div class="sponsor_mention"><img class="sponsor-image" src="/features/2019/texan-since-stories/assets/images/tamu-logo-80eeb4e261.png"><div class="sponsor-text">This conversation is presented by Texas A&M University. To join in, tell us what being Texan means to you by posting your #TexanSince story on <a href="https://twitter.com/hashtag/TexanSince">Twitter</a> and <a href="https://www.instagram.com/explore/tags/texansince/">Instagram</a>.</div></div><p class="copy">We explored this collective identity along with hundreds of readers who shared their Texas origin stories through our <a href="https://www.texastribune.org/tell-us-your-texan-since-story/">#TexanSince project</a>. Now we’re taking what we’ve learned from these powerful stories and kicking off an even bigger conversation about what it means to be Texan — including our first-ever community mural at <a href="https://www.eventbrite.com/e/the-texas-tribune-festival-registration-60711261016?aff=homepagelink">this year’s Texas Tribune Festival</a>.</p><p class="copy">If you’re in Austin, we hope you'll also consider <a href="https://ttf19.sched.com/event/UBU7/the-writing-on-the-wall-visualizing-our-texas-story">joining us at Open Congress on Saturday, Sept. 28, for a discussion</a> with artists Cruz and Olivia Ortiz on the #TexanSince mural and how art can cultivate community.</p><p class="copy">Meanwhile, here’s a recap of what we learned from the more than 480 readers who shared their #TexanSince stories with us so far.</p><div class="big_numbers copy-width"><div class="big_numbers--col"><div class="big_numbers--num">202</div><div class="big_numbers--label native">Native</div><div class="big_numbers--description">I was born here and have lived here all my life!</div></div><div class="big_numbers--col"><div class="big_numbers--num">180</div><div class="big_numbers--label transplant">Transplant</div><div class="big_numbers--description">I moved here from somewhere else.</div></div><div class="big_numbers--col"><div class="big_numbers--num">87</div><div class="big_numbers--label boomerang">Boomerang</div><div class="big_numbers--description">I was born here, moved away and then came back.</div></div><div class="big_numbers--col"><div class="big_numbers--num">15</div><div class="big_numbers--label texpat">Texpat</div><div class="big_numbers--description">I was born Texan but am living “abroad.”</div></div></div><p class="copy"><span class="copy-bold">How do Texans feel about our state?</span> When asked what being Texan meant to them, readers talked about their sense of pride, their love for their community, our tasty food and our unique history.</p><ul class="copy"><li>Seventy-one people said they loved Texas’ strong sense of community and how friendly Texans are.</li><li>Texas has good food, and 69 of our respondents referenced this. Many listed queso, Texas barbeque and pecan pie as their top Texas favorites.</li><li>Forty-one people said they identified with Texas’ colorful history, including the six flags that flew over this great state.</li><li>Texas’ diverse terrain lets residents lie at the beach, hike in the woods or walk through its underground caverns. This is why 38 readers said they strongly identify with Texas nature.</li><li>Thirty-four people said being a Texan is having a firm sense of place based on where you’ve lived, including the state’s Hill Country, North Texas, Southeast Texas — the list goes on.</li><li>Texas has been home to some of the country’s greatest musicians — Selena, Willie Nelson, Janis Joplin — and 23 people said that’s why they love Texas.</li></ul><p class="copy">Choose a theme below to browse select #TexanSince stories.</p><div class="topic_buttons"><a href="#pride" class="topic_buttons-link">Pride</a> <a href="#community" class="topic_buttons-link">Community</a> <a href="#food" class="topic_buttons-link">Food</a> <a href="#history" class="topic_buttons-link">History</a> <a href="#nature" class="topic_buttons-link">Nature and Places</a> <a href="#music" class="topic_buttons-link">Music</a><div class="topic_buttons-hint hide-mobile"><span class="hint-text">Select to skip to a theme.</span> <svg class="icon icon-drawn-left-arrow"><use xlink:href="#icon-drawn-left-arrow"></use></svg></div></div><figure id="pride" class="image--full"><img class="image__img" src="/features/2019/texan-since-stories/assets/images/header-photo-flags-99ab330286.png"><figcaption class="image__caption">iStock</figcaption></figure><h2 class="header copy">On Texas Pride</h2><p class="copy">Unsurprisingly, the most common theme among our #TexanSince stories was on our sense of Texas pride. For <span class="copy-bold">Alexandra Hill</span>, her sense of pride came after moving away from Texas in 2005. Hill says she found herself brushing off stereotypical questions from outsiders, like whether she had to ride a horse to school. After returning to Texas, Hill says she realized that “being Texan means accepting and celebrating my Mexican culture and being a resident of this modern state.”</p><div class="subhead copy">DID YOU KNOW?</div><p class="copy"><span class="copy-bold">We’re not all cowboys:</span> Texas may have a cowboy stereotype, cemented in fact and fiction, but what outsiders might not realize is that the state has some of the fastest-growing cities in the United States. In 2018, San Antonio <a href="https://www.texastribune.org/2018/05/24/texas-census-san-antonio-tops-national-list-population-houston-growth/">grew more than any other city</a> in the country when it pushed past the 1.5 million population mark. So like Hill, most Texans aren’t riding horses to school.</p><p class="copy"><span class="copy-bold">Growing population:</span> The state’s population is also becoming increasingly Hispanic. A 2019 census estimate showed that the state’s Hispanic population growth continues to surpass the white population growth. Hispanics are expected to <a href="https://www.texastribune.org/2019/06/20/texas-hispanic-population-pace-surpass-white-residents/">become the largest population group</a> in Texas as soon as 2022. The Hispanic population climbed to nearly 11.4 million last year — an annual gain of 214,736 through July 2018 and an increase of 1.9 million since 2010.</p><div class="submission copy"><div class="quote">“When I moved away from Texas, I learned how to make friends, how to share where I'm from, and that I needed to educate people that, ‘no, we don't ride horses to school.’ Well most of us don't. When I came back, my eyes were more open to how diverse Texas actually is. Being Texan means accepting and celebrating my Mexican culture and being a resident of this modern state.”</div><div class="attribution"><span class="attribution_name">&mdash; Alexandra Hill</span><span class="attribution_year">, from Austin, TX • <a href="#social-feed">#TexanSince</a> 1987</span> <span class="attribution_label boomerang">Boomerang</span></div></div><div class="submission copy"><div class="quote">“As a 7th generation Texan it is a special part of this Continent with every kind of geography you can find everywhere else and a size you can find no place else. It is a pride that says we're Texans and no one else is.”</div><div class="attribution"><span class="attribution_name">&mdash; Peck Young</span><span class="attribution_year">, from Austin, TX • <a href="#social-feed">#TexanSince</a> 1948</span> <span class="attribution_label native">Native</span></div></div><div class="submission copy"><div class="quote">“It’s not just a sense of pride but it is an identity. We are not just Americans, we are Texans regardless of race, ethnicity, or religion. We are one, we are Texans first.”</div><div class="attribution"><span class="attribution_name">&mdash; Larry McDougal</span><span class="attribution_year">, from Sugar Land, TX • <a href="#social-feed">#TexanSince</a> 1958</span> <span class="attribution_label native">Native</span></div></div><div class="submission copy"><div class="quote">“It is a sense of pride and place. That stays with you, no matter where you live now. As I tell people, ‘I live in Scottsdale, AZ, but my home is Mount Vernon, Texas.’”</div><div class="attribution"><span class="attribution_name">&mdash; David Bolger</span><span class="attribution_year">, from Scottsdale, AZ • <a href="#social-feed">#TexanSince</a> 1939</span> <span class="attribution_label texpat">Texpat</span></div></div><div class="submission copy"><div class="quote">“I am proud of our state. I have a strong Mexican American heritage. People often don't understand that Mexico is also a melting pot. On my mother's side we are more Portuguese-Irish-Mexican. On my father's side, more Mexican-Native Mexican. That's what I love about America and Texas - the rich diversity of cultures and people. And in Texas, how our cultures have merged, intermarried and are pretty much united in our pride for Texas.”</div><div class="attribution"><span class="attribution_name">&mdash; Celeste Zamora</span><span class="attribution_year">, from Houston, TX • <a href="#social-feed">#TexanSince</a> 1962</span> <span class="attribution_label boomerang">Boomerang</span></div></div><div class="submission copy"><div class="quote">“Being a Texan means being part of all definitions of an American. I am part of the west, yet still a Midwesterner with just a hint of the South thrown in for good measure. It means I know both the vastness of open country and the intimacy of close friends. Being a Texan is respecting the past, celebrating the present and planning for the future.”</div><div class="attribution"><span class="attribution_name">&mdash; Louise Butler</span><span class="attribution_year">, from Edinburg, TX • <a href="#social-feed">#TexanSince</a> 2002</span> <span class="attribution_label transplant">Transplant</span></div></div><div class="divider"><img src="/features/2019/texan-since-stories/assets/images/divider-f13747a375.png"></div><figure id="community" class="image--full"><img class="image__img" src="/features/2019/texan-since-stories/assets/images/header-photo-cruz-ortiz-26560fd6f3.png"><figcaption class="image__caption">Burnt Nopal</figcaption></figure><h2 class="header copy">Community</h2><p class="copy">Nothing compares to living in Texas: The state is bigger than any European nation. But while our state is vast, our sense of community is tight. Texas residents are known for being friendly and helpful, as many #TexanSince respondents noted. <span class="copy-bold">Jeff Pacheco</span> of Houston said being a Texas transplant was not only an opportunity for a new career, but it was also a way to build new relationships.</p><div class="submission copy"><div class="quote">“We discovered a new community of friends that are quickly becoming family. We enjoy the warm weather, our new church family and the diversity Houston, Texas has to offer. Our vocabulary has also expanded and now includes phrases like, ‘Bless your heart,’ ‘Yeehaw Texas!’ and ‘Y’all.’”</div><div class="attribution"><span class="attribution_name">&mdash; Jeff Pacheco</span><span class="attribution_year">, from Houston, TX • <a href="#social-feed">#TexanSince</a> 2018</span> <span class="attribution_label transplant">Transplant</span></div></div><div class="subhead copy">DID YOU KNOW?</div><p class="copy"><span class="copy-bold">The friendship state:</span> Texas is known as the “friendship state.” But there’s more to our 89-year-old state motto than being a place with lots of friendly people. Legend has it that the <a href="https://tshaonline.org/handbook/online/articles/msscc">name came from a Caddo Indian word.</a> The Spanish who settled on the land at the time began pronouncing the word as “Tejas,” which eventually became “Texas,” which is translated in the Caddo language as “friends” or “allies.”</p><p class="copy"><span class="copy-bold">Birth of the mum:</span> Short for “chrysanthemum,” the homecoming mum is a uniquely Texas tradition that consists of ribbons, pennants, teddy bears, glitter and other decor attached to a giant corsage. The mum takes the place of a typical corsage exchange, except it’s much, much bigger than a corsage. The homecoming <a href="https://www.texasstandard.org/stories/a-quest-to-find-the-origin-of-the-mum/">mum began to appear in the 1930s</a>, although the exact date is a mystery. High school students now flaunt their mums between classes and at homecoming games each fall.</p><div class="submission copy"><div class="quote">“I like our city because we’re close to so much – jobs, culture and entertainment. Mostly, I love that my kids walk to great schools where they’re active and involved with other smart children. We want our kids to go to college here and at least consider making Texas their home in the future.”</div><div class="attribution"><span class="attribution_name">&mdash; David Faidley</span><span class="attribution_year">, from Plano, TX • <a href="#social-feed">#TexanSince</a> 2010</span> <span class="attribution_label transplant">Transplant</span></div></div><div class="submission copy"><div class="quote">“Texans are the most friendly and welcoming group of people in the world. When I moved to Texas, I only knew one person. I now have thousands of friends across the state. I meet people at the grocery store, walking in the park, and definitely at restaurants and bars.”</div><div class="attribution"><span class="attribution_name">&mdash; Tina Wilcher</span><span class="attribution_year">, from Houston, TX • <a href="#social-feed">#TexanSince</a> 2006</span> <span class="attribution_label transplant">Transplant</span></div></div><div class="submission copy"><div class="quote">“Being a Texan means coming from a place of friendliness and curiosity. I always want to know more about neighbors and coworkers and learn more about their cultures and traditions while embracing that we all have common traits of growing up and living in Texas. We all have strong opinions about Whataburger and Blue Bell. We all have taken pictures in bluebonnets. We all have lived Friday Night Lights.”</div><div class="attribution"><span class="attribution_name">&mdash; Francesca Marshall</span><span class="attribution_year">, from Houston, TX • <a href="#social-feed">#TexanSince</a> 1990</span> <span class="attribution_label boomerang">Boomerang</span></div></div><div class="submission copy"><div class="quote">“I've lived in Texas twice now, for a total of 23 of my 65 years – nowhere else more than 10 years. What I love about Texas is the diversity - people, geography, culture - and the bold ‘everything is bigger/better/friendlier in Texas’ attitude, even if it is not always true. I love that Texans put their flag on everything just like my family from Puerto Rico does – a clear symbol of sovereignty. To me being a Texan is about having a wide open heart and the courage to live your convictions.”</div><div class="attribution"><span class="attribution_name">&mdash; Aileen McMurrer</span><span class="attribution_year">, from Austin, TX • <a href="#social-feed">#TexanSince</a> 1972</span> <span class="attribution_label transplant">Transplant</span></div></div><div class="submission copy"><div class="quote">“One of the things I love about Texas is how easy friendships are. Living in other places, one of the first questions I got was "what do you do?" Which roughly translates to "what can you do for me?" Here there are several people who have no idea about my professional life. We can gather without pretense to do things we love. There are several things that I rediscovered when I moved back.”</div><div class="attribution"><span class="attribution_name">&mdash; Camelia Falcon</span><span class="attribution_year">, from Austin, TX • <a href="#social-feed">#TexanSince</a> 1978</span> <span class="attribution_label boomerang">Boomerang</span></div></div><div class="submission submission--sponsor copy"><div class="sponsor-note">From our partner, <a href="https://burntnopal.com/">Burnt Nopal</a></div><div class="quote">“I always knew I wasn’t from just one city – I was from Texas. As an artist living in these communities, I recognized that there were gaps in access to a better way of living. It didn’t take me long to figure out that working as a cultural worker could help empower disenfranchised communities. My work will always somehow be connected to Texas. This tierra is my birthright. I love my Texas.”</div><div class="attribution"><span class="attribution_name">&mdash; Cruz Ortiz</span><span class="attribution_year">, from San Antonio, TX • <a href="#social-feed">#TexanSince</a> 1972</span> <span class="attribution_label native">Native</span></div><br><div class="quote">“As the CEO of a creative studio that is involved with a lot of social and political campaigns, I often find myself surrounded by other outspoken and powerful female leaders and organizers. These women inspire and challenge me to continue to grow and advocate for other women. Texas women will always be compassionate, impassioned and loud.”</div><div class="attribution"><span class="attribution_name">&mdash; Olivia Ortiz</span><span class="attribution_year">, from San Antonio, TX </span><span class="attribution_label native">Native</span></div><br></div><div class="divider"><img src="/features/2019/texan-since-stories/assets/images/divider-f13747a375.png"></div><figure id="food" class="image--full"><img class="image__img" src="/features/2019/texan-since-stories/assets/images/header-photo-food-7e15134f1d.png"><figcaption class="image__caption">iStock</figcaption></figure><h2 class="header copy">On Texas Food</h2><p class="copy">Texas is a foodie state, with cuisines that draw from many cultures. You can get anything here, from Tex-Mex to Czech kolaches to Texas barbecue and more. Our state’s good food is part of the reason why <span class="copy-bold">Emma Niewald</span> of Irving loves living in Texas. She knows that living in the Lone Star State means being constantly surrounded by good meals.</p><div class="submission copy"><div class="quote">“Being a Texan means guacamole on everything, polite people in line at the gas station, tacos for every meal, Shiner on tap and friendly strangers always willing to open the door for you.”</div><div class="attribution"><span class="attribution_name">&mdash; Emma Niewald</span><span class="attribution_year">, from Irving, TX • <a href="#social-feed">#TexanSince</a> 1988</span> <span class="attribution_label boomerang">Boomerang</span></div></div><div class="subhead copy">DID YOU KNOW?</div><p class="copy"><span class="copy-bold">Texas invented some of your faves:</span> The frozen margarita is a summer staple, and it’s also a Texas original. The frosty cocktail was invented in Dallas by Mariano Martinez. Martinez said he <a href="https://www.smithsonianmag.com/smithsonian-institution/uniquely-texas-origins-frozen-margarita-180969339/">got the inspiration for the frozen margarita</a> machine after making a pit stop at a 7-Eleven. He made history when he realized he could use the Slurpee technique to make his margaritas. Martinez’s frozen margarita machine is now at the Smithsonian Museum for the whole world to see. Other yummy Texas inventions include Dr Pepper, Whataburger, klobasnikys (also known as meat-filled “kolaches”), Frito pie, Blue Bell ice cream and German chocolate cake. Texas also claims to have invented the hamburger and the corn dog, but other states dispute these assertions.</p><p class="copy"><span class="copy-bold">Dallas is 2019’s foodie city (and I’m not just saying that because I’m a native):</span> <span class="copy-italic">Bon Appetit</span> named <a href="https://www.bonappetit.com/story/dallas-texas-city-of-the-year-2019">Dallas its 2019 Restaurant City of the Year</a>, giving Texans another reason to brag about our state’s amazing food. <span class="copy-italic">Bon Appetit</span> recognized Dallas for its community of highly ambitious chefs, hailing from different backgrounds, who are ditching large-scale restaurant group models for highly personal spaces.</p><div class="submission copy"><div class="quote">“Being immersed in two very rich cultures, Texan and Tejano, and two languages, Texan and Spanish. My favorites are flour tortillas and frijoles.”</div><div class="attribution"><span class="attribution_name">&mdash; Jack Floyd</span><span class="attribution_year">, from Austin, TX • <a href="#social-feed">#TexanSince</a> 1938</span> <span class="attribution_label boomerang">Boomerang</span></div></div><div class="submission copy"><div class="quote">“Being a Texan means you have a fierce, independent spirit. It means the Houston Rodeo and the State Fair. It's a huge state, but it feels small. Best food in the country, best sky, best hearts. That's how you know a true Texan – their heart.”</div><div class="attribution"><span class="attribution_name">&mdash; Jennifer Jackson</span><span class="attribution_year">, from Austin, TX • <a href="#social-feed">#TexanSince</a> 1976</span> <span class="attribution_label native">Native</span></div></div><div class="submission copy"><div class="quote">“I love Texas. I always say Texas loves me because everyone is so friendly here and there is so much to do and see. I knew when I moved here this is where I belonged. They have great food, a big diversity of people from all over the world and there’s always something going every weekend.”</div><div class="attribution"><span class="attribution_name">&mdash; Andrea Campos</span><span class="attribution_year">, from Houston, TX • <a href="#social-feed">#TexanSince</a> 2008</span> <span class="attribution_label transplant">Transplant</span></div></div><div class="submission copy"><div class="quote">“Texas means living an easy-going life. Taking things slow and really enjoying life. It means big skies with beautiful sunsets. It means a wide variety of GOOD food. Tex-Mex, BBQ, and QUESO. It means family and enjoying each others’ company. Being a Texan has a huge amount of pressure. We have had a long line of Texan greats who have shaped history: Presidents, CEOs, activists, educators, writers, artists (with all the different types of mediums) and athletes.”</div><div class="attribution"><span class="attribution_name">&mdash; Janneth Perales</span><span class="attribution_year">, from New England • <a href="#social-feed">#TexanSince</a> 1995</span> <span class="attribution_label texpat">Texpat</span></div></div><div class="submission copy"><div class="quote">“Whenever I think of a Texan, I think about their accent, sweet tea and Whataburger – every Texan’s favorite fast food restaurant. Everyone says y’all. Texans love BBQ. I've been in Texas all my life, and being a Texan for me would be a love for BBQ and Whataburger.”</div><div class="attribution"><span class="attribution_name">&mdash; Austin Rutledge</span><span class="attribution_year">, from Austin, TX • <a href="#social-feed">#TexanSince</a> 2001</span> <span class="attribution_label native">Native</span></div></div><div class="divider"><img src="/features/2019/texan-since-stories/assets/images/divider-f13747a375.png"></div><figure id="history" class="image--full"><img class="image__img" src="/features/2019/texan-since-stories/assets/images/header-photo-history-9e8adc13b1.png"><figcaption class="image__caption">iStock</figcaption></figure><h2 class="header copy">On Texas History</h2><p class="copy">It’s not rare to find a Texan bragging about our state’s history or the fact that we were once a sovereign nation. And Texas’ roots are incredibly diverse: Over nearly two centuries, the state was either entirely or partially controlled by France, Spain, Mexico, the Republic of Texas, the United States and the Confederate States. This is where we get the “six flags over Texas” slogan. For <span class="copy-bold">Lynn Hagan of Gause,</span> independence is a big part of why she’s proud to be a Texan.</p><div class="submission copy"><div class="quote">“It means independence and pride. A strong sense of history and where I came from.”</div><div class="attribution"><span class="attribution_name">&mdash; Lynn Hagan</span><span class="attribution_year">, from Gause, TX • <a href="#social-feed">#TexanSince</a> 1954</span> <span class="attribution_label boomerang">Boomerang</span></div></div><div class="subhead copy">DID YOU KNOW?</div><p class="copy"><span class="copy-bold">Our forefathers weren’t all Texan:</span> Sam Houston, Stephen F. Austin and William B. Travis all fought for our state’s independence from Mexico. What some Texans may not know is that none of these men was born in Texas. Houston, the first president of the Republic of Texas, was born near Lexington, Virginia. Before moving to Texas, Houston served as Tennessee’s governor in 1827. He moved to the then-Mexican territory of Texas five years later and helped secure Texas’ independence. Like Houston, Austin was also born in Virginia. <a href="https://tshaonline.org/handbook/online/articles/fau14">He first landed in Texas in 1821</a> after the Spanish allowed him to explore the land for a settlement, but that deal was broken after Mexico gained its independence from Spain soon after. He returned more than a decade later after being imprisoned by the Mexican government for allegedly trying to incite insurrection in Texas. He went on to become the Republic of Texas’ first secretary of state. Travis, known for fighting (and perishing) in the Battle of the Alamo, was born in South Carolina. Before he died, Travis left Texans with the famous battle cry “victory or death.”</p><p class="copy"><span class="copy-bold">Our Capitol is taller than the nation’s:</span> Everything is bigger in Texas, including the Texas Capitol in Austin. Surveyors in 1999 found that Austin’s <a href="https://www.orlandosentinel.com/news/os-xpm-1999-01-14-9901140152-story.html">domed pink-granite building stands at 302.64 feet</a> — 15 feet taller than the 288-foot-high U.S. Capitol. But just because we’re taller than the nation’s Capitol doesn’t mean we’re the tallest in the country. That honor goes to our neighbors in Louisiana, who have a 450-foot-tall Capitol in Baton Rouge.</p><div class="submission copy"><div class="quote">“Being a Texan is being part of a legendary history and culture – living larger than life every day and never forgetting the importance of the land around us that shapes who we are. From the natural beauty of the RGV, Big Bend, and Hill Country to the thriving industries in the great cities and the people that made it happen.”</div><div class="attribution"><span class="attribution_name">&mdash; Emil Shabanov</span><span class="attribution_year">, from Plano, TX • <a href="#social-feed">#TexanSince</a> 2007</span> <span class="attribution_label transplant">Transplant</span></div></div><div class="submission copy"><div class="quote">“Texas runs deep in my veins. My family has lived and owned property in Texas for six generations. I grew up on a ranch in the Texas Hill Country among beautiful rivers and landscapes. Being Texan to me means appreciating the land we love and live on by being good stewards, so future generations can enjoy it as much as we do.”</div><div class="attribution"><span class="attribution_name">&mdash; Kayla Shearhart</span><span class="attribution_year">, from Fayetteville, NC • <a href="#social-feed">#TexanSince</a> 1992</span> <span class="attribution_label texpat">Texpat</span></div></div><div class="submission copy"><div class="quote">“Texas is more than a location, warm weather or oil. It’s where the dinosaurs left their footprints, folks pioneered and was once its own country. Being part of its history fuels us to be part of its future. Our museums keep us close to art and history, even aerospace exploration and achievements. We can wear anything from denim to designer classics and be part of the real Texan spirit.”</div><div class="attribution"><span class="attribution_name">&mdash; Kathleen Lieberman</span><span class="attribution_year">, from Corinth, TX • <a href="#social-feed">#TexanSince</a> 1956</span> <span class="attribution_label native">Native</span></div></div><div class="submission copy"><div class="quote">“It means you get the best of both worlds, since we are bordering Mexico. I also think it means having a broader mind set, since we are so big. We as Texans need to widen the lens and set the example for other states. As our history tells us, we were once a part of something else and yet we accommodate well. I love that the main cities are so close, yet out west you can tell people you’re still in Texas after driving 10 hours.”</div><div class="attribution"><span class="attribution_name">&mdash; María Villanueva-Dominguez</span><span class="attribution_year">, from El Paso, TX • <a href="#social-feed">#TexanSince</a> 1995</span> <span class="attribution_label transplant">Transplant</span></div></div><div class="submission copy"><div class="quote">“Being a Texan means honoring the history of my family who first came to Texas in the late 1820s. We are proud to have been a part of a long and rich history, from being a part of Mexico, through the years of the Republic, and to statehood. It is a unique point of view being a son or daughter of the Republic of Texas. The reverence and love you feel for this state almost cannot be expressed by mere words.”</div><div class="attribution"><span class="attribution_name">&mdash; Brian Lenhart</span><span class="attribution_year">, from Parker, TX • <a href="#social-feed">#TexanSince</a> 1957</span> <span class="attribution_label native">Native</span></div></div><div class="submission submission--sponsor copy"><div class="sponsor-note">From our presenting sponsor, Texas A&M University</div><div class="sponsor-columns"><div class="sponsor-image"><img src="/features/2019/texan-since-stories/assets/images/tamu-historic-f14d035adb.jpg"></div><div class="quote">“From humble beginnings to leading as one of the nation’s largest research universities, Texas A&M is proud to be #TexanSince 1876.”</div></div><div class="attribution"><span class="attribution_year">College Station, TX • <a href="#social-feed">#TexanSince</a> 1876</span> <span class="attribution_label native">Native</span></div></div><div class="divider"><img src="/features/2019/texan-since-stories/assets/images/divider-f13747a375.png"></div><figure id="nature" class="image--full"><img class="image__img" src="/features/2019/texan-since-stories/assets/images/header-photo-bluebonnets-e9fcdf1573.png"><figcaption class="image__caption">iStock</figcaption></figure><h2 class="header copy">On Texas Nature and Places</h2><p class="copy">If you don’t like the weather in Texas, wait five minutes. And if you don’t like the geography, drive an hour or two. Our state’s massive size gives it a diverse geography. Texans may be bound under the same state flag, but it doesn’t mean that we all live in the same environment. Outdoor enthusiasts can find a state park to their liking, whether they’re hiking through the <a href="https://www.nps.gov/bith/planyourvisit/hiking-in-the-big-thicket.htm">Big Thicket</a> in Southeast Texas, biking through the trails of <a href="https://tpwd.texas.gov/state-parks/caprock-canyons">Caprock Canyons State Park</a> in the Texas Panhandle or riding the <a href="https://tpwd.texas.gov/state-parks/wyler-aerial-tramway">Wyler Aerial Tramway</a> at Franklin Mountains State Park near El Paso. <span class="copy-bold">Nathan Mattise</span> from Austin said the state’s differing regions are what he loves most about our state.</p><div class="submission copy"><div class="quote">“The beauty of Texas is in how it quite literally encompasses everything – rolling green hills and awe-inspiring desert.”</div><div class="attribution"><span class="attribution_name">&mdash; Nathan Mattise</span><span class="attribution_year">, from Austin, TX • <a href="#social-feed">#TexanSince</a> 2016</span> <span class="attribution_label transplant">Transplant</span></div></div><div class="subhead copy">DID YOU KNOW?</div><p class="copy"><span class="copy-bold">Texas has one natural lake:</span> Texans know lakes are the perfect way to cool down in the hot summer. And while many of these lakes look and feel like they’ve been around for centuries, most of them are actually man made. An exception to this is <a href="https://www.dallasnews.com/news/curious-texas/2018/08/13/is-there-only-one-natural-lake-in-texas-take-a-swim-with-curious-texas/">Caddo Lake, which encompass Texas and Louisiana</a>. The lake was formed around 1800 when a logjam built up on the Red River. The jam, known as the Great Raft, created several lakes around the river, many of which have since disappeared. The lake has a diverse bird population, 86 species of fish and cypress swamps with trees up to 400 years old.</p><p class="copy"><span class="copy-bold">We are a bird paradise:</span> Texas has the<a href="https://tpwd.texas.gov/publications/pwdpubs/media/pwd_bk_p4000_0038.pdf"> most species of birds of any state</a> — more than 600. In a nutshell, the reason why all of these birds have homes here is our location, location, location. Texas’ south-central position in the country makes it a perfect place to spot birds migrating from the eastern and western parts of the U.S. We also claim several species of migratory birds found primarily in Mexico. Texas’ diverse geography also provides a wide variety of habitats for birds that may only be seen in certain parts of the state. However, your best bet for bird watching may be in Brazoria County in Southeast Texas, where more than 400 species have been documented.</p><div class="submission copy"><div class="quote">“Texas’ beautiful and diverse landscapes and wide open spaces are the things I value most. The state’s nature, flora and fauna. Its diverse cultures, and I especially appreciate historical Native American and Hispanic cultures. The food! Dark night skies, state parks and wildlife preserves. Texas’ beauty, art, music and culture.”</div><div class="attribution"><span class="attribution_name">&mdash; Patricia Meadows</span><span class="attribution_year">, from Waco, TX • <a href="#social-feed">#TexanSince</a> 1956</span> <span class="attribution_label native">Native</span></div></div><div class="submission copy"><div class="quote">“I love Texas with all my heart, especially Houston. Texans are so friendly, everyone feels welcome. There are 250,000 horses in Houston, making for a certain rural familiarity, even in a huge cosmopolitan city. We also have the most racially and ethnically diverse large metropolitan area in the nation, surpassing even New York City! Houston is also very egalitarian—if you can do the job, it doesn't matter what shape, color or gender you are.”</div><div class="attribution"><span class="attribution_name">&mdash; Tamsen Valoir</span><span class="attribution_year">, from Alvin, TX • <a href="#social-feed">#TexanSince</a> 1983</span> <span class="attribution_label transplant">Transplant</span></div></div><div class="submission copy"><div class="quote">“I love the mix of cultures here. You can find Spanish street names next to German street names. I love the fact that you can go from the beach to the smallish mountains within the same state. I love Texas wildflowers in the springtime. The best chicken fried steak and best barbecue can be found in Texas.”</div><div class="attribution"><span class="attribution_name">&mdash; Ruth Cooper</span><span class="attribution_year">, from Fort Worth, TX • <a href="#social-feed">#TexanSince</a> 1980</span> <span class="attribution_label transplant">Transplant</span></div></div><div class="submission copy"><div class="quote">“Being Texan has definitely grown on me. I never truly understood the meaning of state pride until after Harvey. Texans have this extreme pride in their state, talk about how wonderful it is to have been raised here and to live here. I'm happy to be raising my family here. They're experiencing mother nature, learning how to survive and becoming proud of where they live.”</div><div class="attribution"><span class="attribution_name">&mdash; Amanda Garnsay</span><span class="attribution_year">, from Houston, TX • <a href="#social-feed">#TexanSince</a> 2016</span> <span class="attribution_label transplant">Transplant</span></div></div><div class="submission copy"><div class="quote">“I love the nature here. You could get lost in the woods of the Hill Country. As kids we would spend hours hiking the country surrounding our home in Jack County. There’s tons of scenic views and wildlife to observe.”</div><div class="attribution"><span class="attribution_name">&mdash; Jonathan Royer</span><span class="attribution_year">, from Big Spring, TX • <a href="#social-feed">#TexanSince</a> 1986</span> <span class="attribution_label native">Native</span></div></div><div class="divider"><img src="/features/2019/texan-since-stories/assets/images/divider-f13747a375.png"></div><figure id="music" class="image--full"><img class="image__img" src="/features/2019/texan-since-stories/assets/images/header-photo-music-e3170b88cb.png"><figcaption class="image__caption">iStock</figcaption></figure><h2 class="header copy">Music</h2><p class="copy">Texas is home to some of the world’s most talented musicians. We gave the world Beyoncé (you’re welcome), Willie Nelson, Selena, Buddy Holly and Janis Joplin. Texas’ music is as diverse as its people and geography. Different forms of music have cross-pollinated in Texas to create Western swing, which includes elements of country, blues, pop and big-band jazz. And the state’s conjunto music is a combination of traditional Mexican music with polkas and other European musical influences. <span class="copy-bold">Donna Lipman</span> of Austin, who is a musician, said the state’s live music scene is one of her favorite things about living here.</p><div class="submission copy"><div class="quote">“There are many, many talented musicians here. It’s also where I met my sweet husband.”</div><div class="attribution"><span class="attribution_name">&mdash; Donna Lipman</span><span class="attribution_year">, from Austin, TX • <a href="#social-feed">#TexanSince</a> 1995</span> <span class="attribution_label transplant">Transplant</span></div></div><div class="subhead copy">DID YOU KNOW?</div><p class="copy"><span class="copy-bold">No Texas, no rock ’n’ roll:</span> Texas claims at least a partial role in the birth of rock ’n’ roll. <a href="https://texasalmanac.com/topics/culture/texas-music-its-roots-its-evolution">Texas native Buddy Holly inspired</a> many other rock legends, including the young John Lennon, Paul McCartney and Eric Clapton. The Texas musician also influenced the name of the British rock group The Hollies.</p><p class="copy"><span class="copy-bold">Gruene Hall and its history:</span> German and Czech immigrants built dance halls throughout Texas in the mid-19th and mid-20th centuries. These dance halls served as cultural and community centers, where residents gathered for meetings and to conduct business. The halls also served as a way for immigrants to interact with others who shared the same customs and interests. Some of these halls are still standing, and Gruene (pronounced “green”) Hall is the state’s oldest continually operating dance hall. The hall, built in 1878, has not changed since it was built. In its early days, <a href="http://gruenehall.com/about/">Gruene Hall hosted everything</a> from traveling salesmen to high school graduations to badger fights.</p><div class="submission copy"><div class="quote">“I love the diversity of Texas: its topography (mountains, deserts, plains, coasts); its culture (Hispanic, Cowboy, African American, Asian, etc); its music (rock, folk, blues, tejano, country).”</div><div class="attribution"><span class="attribution_name">&mdash; John O’Brien</span><span class="attribution_year">, from Austin, TX • <a href="#social-feed">#TexanSince</a> 1979</span> <span class="attribution_label transplant">Transplant</span></div></div><div class="submission copy"><div class="quote">“Being part of a melting pot of people and cultures that share a mutual love of music, nature and tacos.”</div><div class="attribution"><span class="attribution_name">&mdash; Lynn Murphy</span><span class="attribution_year">, from Austin, TX • <a href="#social-feed">#TexanSince</a> </span><span class="attribution_label transplant">Transplant</span></div></div><div class="submission copy"><div class="quote">“To me, being a Texan means holding yourself to a higher standard. It is being friendly and loving your neighbors, it is caring for your state and holding true to the individualistic spirit of Texas. It is also boots, BBQ, rodeo, football, Selena, George Strait, country and much more.”</div><div class="attribution"><span class="attribution_name">&mdash; McClellan Johnston</span><span class="attribution_year">, from McKinney, TX • <a href="#social-feed">#TexanSince</a> 2000</span> <span class="attribution_label transplant">Transplant</span></div></div><div class="submission copy"><div class="quote">“Observing the Tejano influence all around this great state. It seems almost unnoticeable in places like Dallas and Lubbock, but take a hard look at place names, music, food, dress and even language and one can still see the influence. Being a 4th generation Tejano, it leaves me with a sense of pride that, even after these years of partisanship, my culture still plays a heavy part in what it means to be a true Texan.”</div><div class="attribution"><span class="attribution_name">&mdash; Ricardo Martinez</span><span class="attribution_year">, from Grapevine, TX • <a href="#social-feed">#TexanSince</a> 1968</span> <span class="attribution_label native">Native</span></div></div><div class="submission copy"><div class="quote">“A Texan has the freedom to enjoy music that preceded one’s parents and take pride when any Texas creative, be it Larry McMurtry, Jim Parsons or Lizzo, wins national acclaim. Being a Texan means having the freedom to define what it means to be a Texan and the right to scrap with anyone who claims you’re wrong.”</div><div class="attribution"><span class="attribution_name">&mdash; Andrew Barlow</span><span class="attribution_year">, from Austin, TX • <a href="#social-feed">#TexanSince</a> 1992</span> <span class="attribution_label transplant">Transplant</span></div></div><div class="divider"><img src="/features/2019/texan-since-stories/assets/images/divider-f13747a375.png"></div><h2 class="header copy">What’s your #TexanSince story?</h2><p class="copy">Tell us how long you’ve been Texan and what being Texan means to you by sharing #TexanSince on <a href="https://twitter.com/hashtag/TexanSince">Twitter</a> and <a href="https://www.instagram.com/explore/tags/texansince/">Instagram</a>.</p><div class="copy-width"><a class="c-button c-button--s" href="https://twitter.com/intent/tweet?button_hashtag=TexanSince&ref_src=twsrc%5Etfw">Tweet now!</a></div></div><div id="social-feed"></div><iframe allowfullscreen id="wallsio-iframe" src="https://walls.io/TexanSince?nobackground=1&amp;show_header=0" style="border:5px solid #68c1db;height:800px;width:100%;" title="TexanSince"></iframe><aside class="story-ad"><p class="story-ad__label">The Texas Tribune thanks its sponsors. <a href="https://mediakit.texastribune.org/">Become one</a>.</p><div class="story-ad__container"><div class="dv-gpt-ad"></div></div></aside></div><div class="sticky_nav"><a href="#pride" class="topic_buttons-link">Pride</a> <a href="#community" class="topic_buttons-link">Community</a> <a href="#food" class="topic_buttons-link">Food</a> <a href="#history" class="topic_buttons-link">History</a> <a href="#nature" class="topic_buttons-link">Nature and Places</a> <a href="#music" class="topic_buttons-link">Music</a> <a href="#top" class="topic_buttons-link back-to-top"><svg class="icon icon-arrow_upward"><use xlink:href="#icon-arrow_upward"></use></svg> Back To Top</a></div><div class="related-content" id="related-content-container"></div></main><footer class="footer" role="contentinfo"><div class="footer-container"><div class="footer-copyright">&copy; 2019 <a class="footer-link" href="https://www.texastribune.org/">The Texas Tribune</a></div><ul class="footer-links"><li class="footer-nav-item"><a class="footer-link" href="https://www.texastribune.org/about/">About Us</a></li><li class="footer-nav-item"><a class="footer-link" href="https://www.texastribune.org/contact/">Contact Us</a></li><li class="footer-nav-item"><a class="footer-link" href="https://www.texastribune.org/support-us/donors-and-members/">Who Funds Us?</a></li><li class="footer-nav-item"><a class="footer-link" href="https://www.texastribune.org/terms-of-service/">Terms of Service</a></li><li class="footer-nav-item"><a class="footer-link" href="https://www.texastribune.org/ethics/">Code of Ethics</a></li><li class="footer-nav-item"><a class="footer-link" href="https://www.texastribune.org/privacy/">Privacy Policy</a></li><li class="footer-nav-item"><a class="footer-link footer-link-donate" href="https://support.texastribune.org/">Donate</a></li></ul></div></footer><script>window.ttData={gutenTag:"object-events"}</script><script>!function(){var t=document.createElement("script");if(!("noModule"in t)&&"onbeforeload"in t){var n=!1;document.addEventListener("beforeload",function(e){if(e.target===t)n=!0;else if(!e.target.hasAttribute("nomodule")||!n)return;e.preventDefault()},!0),t.type="module",t.src=".",document.head.appendChild(t),t.remove()}}()</script><script nomodule defer="defer" src="/features/2019/texan-since-stories/scripts/runtime.233833a28e.js"></script><script nomodule defer="defer" src="/features/2019/texan-since-stories/scripts/4.6507ca5c96.js"></script><script nomodule defer="defer" src="/features/2019/texan-since-stories/scripts/main.eb5cdb95ed.js"></script><script>!function(e,t,a,n,g){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-P5L2Z5Z",m.parentNode.insertBefore(r,m)}(window,document,"script","dataLayer")</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5L2Z5Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="parsely-root" style="display: none"><span id="parsely-cfg" data-parsely-site="texastribune.org"></span></div><script>!function(t,e,o){var c=o.location.protocol,n=e+"-"+t,l=o.getElementById(n),d=o.getElementById(e+"-root"),r="https:"===c?"d1z2jf7jlzjs58.cloudfront.net":"static."+e+".com";l||((l=o.createElement(t)).id=n,l.async=!0,l.src=c+"//"+r+"/p.js",d.appendChild(l))}("script","parsely",document)</script></body></html>